<!DOCTYPE html>
<html dir=rtl lang="da-af"  itemscope itemtype="http://schema.org/Blog" prefix="og: http://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<link rel="alternate" type="application/rss+xml" title="شبکه تلویزیونی تمدن &raquo; خوراک" href="http://tamadon.af/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="شبکه تلویزیونی تمدن &raquo; خوراک دیدگاه‌ها" href="http://tamadon.af/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="شبکه تلویزیونی تمدن &raquo; قاری عابد کشته شد خوراک دیدگاه‌ها" href="http://tamadon.af/?feed=rss2&#038;p=27167" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/tamadon.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://tamadon.af/wp-content/themes/shark/ajaxcomments.js?ver=4.4.6'></script>
<link rel='https://api.w.org/' href='http://tamadon.af/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tamadon.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tamadon.af/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='دولت مواضع داعش را در زابل بمبارد کرد' href='http://tamadon.af/?p=27164' />
<meta name="generator" content="WordPress 4.4.6" />
<link rel="canonical" href="http://tamadon.af/?p=27167" />
<link rel='shortlink' href='http://tamadon.af/?p=27167' />
<link rel="alternate" type="application/json+oembed" href="http://tamadon.af/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftamadon.af%2F%3Fp%3D27167" />
<link rel="alternate" type="text/xml+oembed" href="http://tamadon.af/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftamadon.af%2F%3Fp%3D27167&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://tamadon.af/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '27167';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%D9%82%D8%A7%D8%B1%DB%8C+%D8%B9%D8%A7%D8%A8%D8%AF+%DA%A9%D8%B4%D8%AA%D9%87+%D8%B4%D8%AF';
	window._wp_rp_post_tags = ['%3F%3F%3F%3F%3F%3F%3F%3F', '%3F%3F%3F%3F%3F%3F%3F%3F%3F'];
	window._wp_rp_promoted_content = true;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.6" async></script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<meta charset="UTF-8" />
<title>شبکه تلویزیونی تمدن  | قاری عابد کشته شد</title>

<meta itemprop="name" content="  قاری عابد کشته شد">
<meta itemprop="description" content="">
<meta itemprop="image" content="http://tamadon.af/wp-content/uploads/2017/01/تلفات-طالب-2.jpg">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="http://tamadon.af/wp-content/themes/shark/js/slides.min.jquery.js"></script>
<script>$(function(){$('#slides').slides({preload:false, play:5000, pause:2500, hoverPause:true});});</script>
<link rel="icon" type="image/x-icon" href="http://tamadon.af/favicon.gif" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="screen" href="http://tamadon.af/wp-content/themes/shark/style.css" />
<link rel="stylesheet" type="text/css" media="print" href="http://tamadon.af/wp-content/themes/shark/p.css" />
<link rel="pingback" href="http://tamadon.af/xmlrpc.php" />
<script type="text/javascript" src="http://tamadon.af/wp-content/themes/shark/html5.js"></script>
	<link rel='archives' title='ژانویه 2017' href='http://tamadon.af/?m=201701' />
	<link rel='archives' title='دسامبر 2016' href='http://tamadon.af/?m=201612' />
	<link rel='archives' title='نوامبر 2016' href='http://tamadon.af/?m=201611' />
	<link rel='archives' title='اکتبر 2016' href='http://tamadon.af/?m=201610' />
	<link rel='archives' title='سپتامبر 2016' href='http://tamadon.af/?m=201609' />
	<link rel='archives' title='آگوست 2016' href='http://tamadon.af/?m=201608' />
	<link rel='archives' title='جولای 2016' href='http://tamadon.af/?m=201607' />
	<link rel='archives' title='ژوئن 2016' href='http://tamadon.af/?m=201606' />
	<link rel='archives' title='می 2016' href='http://tamadon.af/?m=201605' />
	<link rel='archives' title='آوریل 2016' href='http://tamadon.af/?m=201604' />
	<link rel='archives' title='مارس 2016' href='http://tamadon.af/?m=201603' />
	<link rel='archives' title='فوریه 2016' href='http://tamadon.af/?m=201602' />
	<link rel='archives' title='ژانویه 2016' href='http://tamadon.af/?m=201601' />
	<link rel='archives' title='دسامبر 2015' href='http://tamadon.af/?m=201512' />
	<link rel='archives' title='نوامبر 2015' href='http://tamadon.af/?m=201511' />
	<link rel='archives' title='اکتبر 2015' href='http://tamadon.af/?m=201510' />
	<link rel='archives' title='سپتامبر 2015' href='http://tamadon.af/?m=201509' />
	<link rel='archives' title='آگوست 2015' href='http://tamadon.af/?m=201508' />
	<link rel='archives' title='جولای 2015' href='http://tamadon.af/?m=201507' />
	<link rel='archives' title='ژوئن 2015' href='http://tamadon.af/?m=201506' />
	<link rel='archives' title='می 2015' href='http://tamadon.af/?m=201505' />
	<link rel='archives' title='آوریل 2015' href='http://tamadon.af/?m=201504' />
	<link rel='archives' title='مارس 2015' href='http://tamadon.af/?m=201503' />
	<link rel='archives' title='فوریه 2015' href='http://tamadon.af/?m=201502' />
	<link rel='archives' title='ژانویه 2015' href='http://tamadon.af/?m=201501' />
	<link rel='archives' title='دسامبر 2014' href='http://tamadon.af/?m=201412' />
	<link rel='archives' title='نوامبر 2014' href='http://tamadon.af/?m=201411' />
	<link rel='archives' title='سپتامبر 2014' href='http://tamadon.af/?m=201409' />
	<link rel='archives' title='جولای 2013' href='http://tamadon.af/?m=201307' />
	<link rel='archives' title='ژوئن 2013' href='http://tamadon.af/?m=201306' />
	<link rel='archives' title='می 2013' href='http://tamadon.af/?m=201305' />
	<link rel='archives' title='آوریل 2013' href='http://tamadon.af/?m=201304' />
	<link rel='archives' title='مارس 2013' href='http://tamadon.af/?m=201303' />
	<link rel='archives' title='فوریه 2013' href='http://tamadon.af/?m=201302' />
	<link rel='archives' title='ژانویه 2013' href='http://tamadon.af/?m=201301' />
</head>
<body>
<div id="fb-root"></div>

<div id=hh><div id=hh2>
	<h1><a href="http://tamadon.af">شبکه تلویزیونی تمدن</a></h1>
	<form role="search" method="get" id="searchform" action="http://tamadon.af">
		<div>
		<input type="text" value="" name="s" id="s">
		<input type="submit" id="searchsubmit" value="جستجو">
		</div>
		<h2><a target="_blank" href="http://www.nanocdn.net/modules/lives/index.php?id=4&channel=tamadon">نشرات زنده تلويزيون تمدن<span></span></a></h2>
	</form>
</div></div>

<div id=mm><div>
	<i>شبکه تلویزیونی تمدن</i>
	<div class="menu-menu-container"><ul id="menu-menu" class="nav"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="/">صفحه اصلی</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-417"><a target="_blank" href="http://tamadon.af/?cat=15">افغانستان</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a target="_blank" href="http://tamadon.af/?cat=4">منطقه</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a target="_blank" href="http://tamadon.af/?cat=22">آسیا</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a target="_blank" href="http://tamadon.af/?cat=18">اروپا و آمریکا</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a target="_blank" href="http://tamadon.af/?page_id=2">تماس با ما</a></li>
</ul></div>	<ul id=lan>
		<li><a href="/english">English</a></li>
		<li><a href="/arabic">عربـي</a></li>
		<li><a href="/pashto">پشـتــو</a></li>
	</ul>
	<a id=srch>جستجو</a>
</div></div>
<div id="tvS">
	<ul>&nbsp;&nbsp;&nbsp;&nbsp;نشرات ماهواره ای تلویزیون تمدن تغییر کرد.
		مشخصات ماهواره جدید:
		  <li><label>POL: </label>HOR</li>
		  <li><label>FEC: </label>3/4</li>
		  <li><label>SR: </label>2500</li>
		  <li><label>FREQ: </label>11172</li>
		  <li><label>SAT: </label>EXPRESS AM22 AT 53.0&deg;E</li>
	 </ul>
</div>

<div id="sss">
	 <div id="ss2">
		<img src="http://tamadon.af/wp-content/themes/shark/img/intenalImage.jpg"/>
	 </div>
</div>
<div id=mn><div id=mn2>
	<div id=ll>
<div id=con>

	<div id=postS>
		<div id=nazarVdate>
			<b class=d>دوشنبه، ۴ دلو ۱۳۹۵ - 23 January 2017</b>
			<div id=nazar><a href="#comments">بدون نظر<span></span></a></div>
		</div>
		<div id=posts2>
		<h2>قاری عابد کشته شد</h2>
		        
		<p><p>اری عابد، یکی از قومندان ارشد گروه طالبان در بغلان بر اثر انفجار ماینی که دست ساز خودش بوده کشته شده است.<br />
به گزارش  &#8220;شبکه تلویزیونی تمدن &#8220;مسوولان محلی در بغلان می گویند که یک فرمانده برجسته طالبان در این ولایت، بر اثر انفجار ماین دست ساز خودش، کشته شده است.<br />
عبدالستار بارز والی بغلان گفته است که قاری عابد، بر اثر انفجار ماین دست ساختۀ خودش به قتل رسیده است.<br />
وی گفته است که قاری عابد، یکی از فرماندهان مشهور طالبان در بغلان بود، که در اکثر حمله های تروریستی و ماین گذاری در این ولایت نقش داشت.<br />
گفته می شود که این رویداد، حوالی ساعت ۲ بعد از ظهر روز یکشنبه در قریه آکاخیل دند شهاب الدین، هنگامی رخ داده که قاری عابد با چند تن دیگر، در حال ساخت یک ماین دست ساز بوده اند.<br />
در این رویداد افزون بر قاری عابد؛ یک تن از محافظان وی نیز کشته شده و یک محافظ دیگر زخم برداشته است.<br />
طالبان تا کنون در این زمینه ابراز نظر نکرده اند.</p>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">خبرهای مرتبط</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-20393" data-post-type="none" ><a href="http://tamadon.af/?p=20393" class="wp_rp_title">عبدالله خواستار هم‌کاری مسکو با کابل شد </a></li><li data-position="1" data-poid="in-16299" data-post-type="none" ><a href="http://tamadon.af/?p=16299" class="wp_rp_title">ایام الله اعیادِ شعبانیه، گوارای روح و وجود تان باد!</a></li><li data-position="2" data-poid="in-16890" data-post-type="none" ><a href="http://tamadon.af/?p=16890" class="wp_rp_title">پیام شورای علمای شیعه‌ی افغانستان به مناسبت ماه مبارک رمضان </a></li><li data-position="3" data-poid="in-21168" data-post-type="none" ><a href="http://tamadon.af/?p=21168" class="wp_rp_title">تلفات سنگین مخالفین مسلح در ولسوالی نهر سراج</a></li><li data-position="4" data-poid="in-17287" data-post-type="none" ><a href="http://tamadon.af/?p=17287" class="wp_rp_title">انفجار در قندهار ده‌ها کشته وزخمی برجای گذاشت</a></li></ul></div></div>
</p>
		<p></p>
		<br style="clear:both" />
		</div>
		
<div id=sh>
	<div id=shTitle>اشتراک گزاری خبر</div>
	<div id=sh_plus class=sh_div>
		<a></a>
		<div>
			<div class=g-plusone data-annotation=inline data-width=200></div>
			<script type='text/javascript'>(function()
			{var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';
			var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})()</script>			
		</div>
	</div>
	<div id=sh_twit class=sh_div>
		<a></a>
		<div>
			<iframe allowtransparency='true' frameborder='0' scrolling='no' src='http://platform.twitter.com/widgets/tweet_button.1355514129.html#_=1357042313837&amp;count=horizontal&amp;id=twitter-widget-0&amp;lang=da&amp;original_referer=http%3A%2F%2Fketabcha.com%2F&amp;size=m&amp;text=%DB%B1%DB%B1%20%D9%82%D8%A7%D9%86%D9%88%D9%86%20%D8%B2%D9%86%D8%AF%DA%AF%DB%8C%20%D8%B1%D8%A7%20%D8%A7%D8%B2%20%D8%A8%DB%8C%D9%84%20%DA%AF%DB%8C%D8%AA%D8%B3%20%D8%A8%DB%8C%D8%A7%D9%85%D9%88%D8%B2%DB%8C%D9%85&amp;url=http%3A%2F%2Fketabcha.com%2Flearn-11-secret-from-bill-gates%2F&amp;via=ketabcha' class='twitter-share-button twitter-count-horizontal' style='width: 112px; height: 20px;' title='Twitter Tweet Button' data-twttr-rendered='true'></iframe>
		</div>
	</div>
	<div id=sh_fb class=sh_div>
		<a></a>
		<div>
			<iframe id='f155fa1fb' name='f35f66f1dc' scrolling='no' style='border: none; overflow: hidden; height: 20px; width: 126px;' title='Like this content on Facebook.' class='fb_ltr' src='http://www.facebook.com/plugins/like.php?api_key=&amp;locale=en_US&amp;sdk=joey&amp;channel_url=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D18%23cb%3Df8ef9f54%26origin%3Dhttp%253A%252F%252Fketabcha.com%252Ff3eeb177c%26domain%3Dketabcha.com%26relation%3Dparent.parent&amp;href=http%3A%2F%2Fketabcha.com%2Flearn-11-secret-from-bill-gates%2F&amp;node_type=link&amp;width=150&amp;layout=button_count&amp;colorscheme=light&amp;show_faces=false&amp;send=true&amp;extended_social_context=false'></iframe>
		</div>
	</div>
	<div id=sh_print class=sh_div>
		<a href='javascript:print()'></a>
	</div>
</div>	
	 	</div>
	 
	<div class=comments-template><a name=comments></a>
		    
<!-- You can start editing here. -->


            <!-- If comments are open, but there are no comments. -->

     

<div id=respond>

    <h4>نظر دهيد    <span class=cancel-comment-reply><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=27167#respond" style="display:none;">نظر نمی دهم!</a></span></h4>

    
    <div id=comment-status></div>
    <form action="http://tamadon.af/wp-comments-post.php" method=post onsubmit="return ajaxcomment()">

        
        <div id=comment-input>
            <div>
            <label for=author>نام </label>
            <input type=text name=author id=author value="" size=22 aria-required='true' class="input-name inp" />
            </div>
            <div>
            <label for=email>ايميل </label>
            <input type=text name=email id=email value="" size=22 aria-required='true' class="input-email inp" />
            <span id=naEmaill>* ايميل شما پخش نخواهد شد.</span>
            </div>
        </div>
        <label id=nazarCO>نظر</label>
        <textarea name=comment id=comment cols=39 rows=4 class=inp></textarea><br />
        <input name=submit type=submit id=submit value="ارسال" class=btn /><br style="clear:both" />
        <!-- <span id=grav>برای نمایش آواتار/عکس تان در کنار نظرتان، میتوانید در سایت <a href="http://www.gravatar.com" target=_blank>گراواتار</a> ثبت‌ نام کنید. <a href="/whats-gravatar-and-avatar">گراواتار چيست؟</a></span> -->
        
        <div id=comment-submit>
            <input type='hidden' name='comment_post_ID' value='27167' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                    </div>

        
    </form>

        
</div>

	</div>
 
<!--
<div class=navigation>< <a href="http://tamadon.af/?p=27164" rel="prev">دولت مواضع داعش را در زابل بمبارد کرد</a> </div>
-->

</div>
	</div>
	<div id=r>
				<ul id=l>
						<li id=l1>
				<a class="t keshB">از لابلای خبرها</a>
				<ul class=cur>
															<li>
						<a target="_blank" href="http://tamadon.af/?p=27151">
																		<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2017/01/صالحی-ایرانی.jpg&w=90&h=60" />
												<b class=d>یکشنبه، ۳ دلو ۱۳۹۵</b>
						صالحی: اگر ترامپ برجام را پاره کند  . . .</a>
					</li>
										<li>
						<a target="_blank" href="http://tamadon.af/?p=27137">
																		<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2017/01/کرکت1.jpg&w=90&h=60" />
												<b class=d>شنبه، ۲ دلو ۱۳۹۵</b>
						کولاک در کرکت/ افغانستان جام صحرا را بالای سر برد</a>
					</li>
										<li>
						<a target="_blank" href="http://tamadon.af/?p=27118">
																		<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2017/01/ترامپ-تحلیف.jpg&w=90&h=60" />
												<b class=d>شنبه، ۲ دلو ۱۳۹۵</b>
						ترامپ وارد اطاق بیضی کاخ سفید شد</a>
					</li>
										<li>
						<a target="_blank" href="http://tamadon.af/?p=27115">
																		<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2017/01/ترامپ-1.jpg&w=90&h=60" />
												<b class=d>پنج شنبه، ۳۰ جدی ۱۳۹۵</b>
						کاخ سفید، ارگ و سپیدار را به مراسم تحلیف ترامپ دعوت نکرد</a>
					</li>
									</ul>
			</li>
						<li id=l2>
				<a class=t>مطبوعات افغانستان</a>
				<ul class=cur>
															<li>
						<a target="_blank" href="http://tamadon.af/?p=19486">
																		<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2015/11/nama-mpg13-40-54.jpg&w=90&h=60" />
												<b class=d>جمعه، ۱۵ عقرب ۱۳۹۴</b>
						تقدیر شماری از اهالی ناحیه ۱۳ کابل از تلویزیون تمدن</a>
					</li>
										<li>
						<a target="_blank" href="http://tamadon.af/?p=15721">
																		<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2015/05/url.png&w=90&h=60" />
												<b class=d>دوشنبه، ۱۴ ثور ۱۳۹۴</b>
						آفت‌‌های رسانه‌‌داری در افغانستان</a>
					</li>
										<li>
						<a target="_blank" href="http://tamadon.af/?p=15708">
																		<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2015/05/بارکزی.png&w=90&h=60" />
												<b class=d>یکشنبه، ۱۳ ثور ۱۳۹۴</b>
						شورای ژورنالیستان افغانستان: رئیس جمهوری به وعده‌هایش عمل نکرده است</a>
					</li>
										<li>
						<a target="_blank" href="http://tamadon.af/?p=11104">
																		<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2014/12/زبیر.jpg&w=90&h=60" />
												<b class=d>یکشنبه، ۳۰ قوس ۱۳۹۳</b>
						از «مجاهد» تا «زبیر»، خون دو رنگ می‌شود</a>
					</li>
									</ul>
			</li>
						<li id=l3>
				<a class=t>یادداشت ها</a>
				<ul class=cur>
															<li>
						<a target="_blank" href="http://tamadon.af/?p=13309">
																		<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2015/02/22-بهمن.jpg&w=90&h=60" />
												<b class=d>چهارشنبه، ۲۲ دلو ۱۳۹۳</b>
						حسن‌ختام همایش بزرگ (۲۲ دلو) در ایران (اتحاد شیعه وسنی)</a>
					</li>
										<li>
						<a target="_blank" href="http://tamadon.af/?p=13204">
																		<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2015/01/IMG-20150128-WA0021.jpg&w=90&h=60" />
												<b class=d>یکشنبه، ۱۹ دلو ۱۳۹۳</b>
						(معجم الاحادیث المعتبره) اثر آیت ا . . . العظمی محسنی، از سدِ سه دوره رقابت گذشت و ریکارد بست</a>
					</li>
										<li>
						<a target="_blank" href="http://tamadon.af/?p=12785">
																		<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2015/01/IMG-20150128-WA0008.jpg&w=90&h=60" />
												<b class=d>چهارشنبه، ۸ دلو ۱۳۹۳</b>
						پیام‌های‌تبریکی دربزرگداشت ازکتابِ سال، اثرِ آیت ا&#8230; (محسنی) دام افاضاته</a>
					</li>
										<li>
						<a target="_blank" href="http://tamadon.af/?p=8908">
																		<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2014/11/کوکنار.jpg&w=90&h=60" />
												<b class=d>پنج شنبه، ۲۲ عقرب ۱۳۹۳</b>
						مواد مخدر؛ آیا سناریوی ویتنام در افغانستان اجرا می شود؟!</a>
					</li>
									</ul>
			</li>
			            <li id="l4">
            	<a class="t">پربیننده ترین ها</a>
                            </li>
		</ul>
				<div id=vtab>
			<div style="border:solid 1px #e1e1e1;float:right;width:253px;border-bottom:0">
				<a id=to1 class="to too">تلویزیون تمدن</a>
				<a id=to2 class=to>رادیو فرهنگ</a>
			</div>
			<ul id=vtab1 class=vtab12>
								<li class=thisV>
					<a target="_blank" href="http://tamadon.af/?p=26910">
															<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2017/01/جواد-رئیس.jpg&w=75&h=75" />
										<b class=d>سه شنبه، ۲۱ جدی ۱۳۹۵</b>
					پیام تسلیت محمدجواد محسنی رئیس شبکه تلویزیونی تمدن به مناسبت درگذشت آقای هاشمی رفسنجانی</a>
				</li>
								<li><a target="_blank" href="http://tamadon.af/?p=21484">شیعه و سنی دو بال اسلام</a></li>
								<li><a target="_blank" href="http://tamadon.af/?p=21386">سیاست سال هراسی امریکا در افغانستان</a></li>
								<li><a target="_blank" href="http://tamadon.af/?p=21234">توافق هسته‌ای ایران و غرب؛ غلبه‌ی منطق گفتگو بر فشار و خشونت</a></li>
								<li><a target="_blank" href="http://tamadon.af/?p=20948">چالش‌ها و موانع تطبیق قانون اساسی</a></li>
								<li><a target="_blank" href="http://tamadon.af/?p=20708">تجاوز سرخ با پایان سیاه</a></li>
							</ul>
			<ul id=vtab2 class=vtab12>
								<li class=thisV>
					<a target="_blank" href="http://tamadon.af/?p=21626">
															<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2016/03/619-12-26.jpg&w=75&h=75" />
										<b class=d>دوشنبه، ۱۷ حوت ۱۳۹۴</b>
					اقدامات تمدن و دانشگاه خاتم النبیین(ص) برای بامیانی‌ها</a>
				</li>
							</ul>
		</div>
				<iframe id=fb scrolling=no frameborder=0 allowtransparency=tru src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/%D8%B4%D8%A8%DA%A9%D9%87-%D8%AA%D9%84%D9%88%DB%8C%D8%B2%DB%8C%D9%88%D9%86%DB%8C-%D8%AA%D9%85%D8%AF%D9%86-tamadonaf/223009317836213&colorscheme=light&connections=8&stream=0&header=0&width=255&height=245"></iframe>
	</div></div></div>
<div id=ft>
	<div class=ft2>
		<div id=ftR>
			<h2>شبکه تلویزیونی تمدن</h2>
			<ul>
				<li><a id=ico1 href=#>فيس بوک</a></li>
				<li><a id=ico2 href=#>يوتيوب</a></li>
				<li><a id=ico3 href=#>تويتتر</a></li>
				<li><a id=ico4 href=/feed/>آر اس اس فيد</a></li>
				<li><a id=ico5 href=#>گوگل پلاس</a></li>
			</ul>
			<p>شبکه تلویزیونی تمدن در برابر محتوای مطالب دیگران مسئول نمی باشد. کلیه حقوق مطالب مربوط به سایت شبکه تلویزیونی تمدن می باشد.</p>
		</div>
		
		<div id=ftL>
			<h3>عکس و فلم خبری</h3>
			<div id=left></div><div id=right></div>
			<div id=screen>
				<div id=in>
																									<a target="_blank" href="http://tamadon.af/?p=23711">
					<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2016/07/FB_IMG_1467987866431.jpg&w=164&h=90" alt="استقبال از پیکر مرحوم سیدحسین انوری در میدان هوایی کابل" />
					استقبال از پیکر مرحوم سیدحسین انوری در میدان هوایی کابل</a>
																									<a target="_blank" href="http://tamadon.af/?p=23690">
					<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2016/07/IMG_20160707_154151.jpg&w=164&h=90" alt="حضور گسترده مردم به منزل مرحوم سیدحسین انوری برای عرض تسلیت" />
					حضور گسترده مردم به منزل مرحوم سیدحسین انوری برای عرض تسلیت</a>
																									<a target="_blank" href="http://tamadon.af/?p=20686">
					<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2015/12/شلیک-به-فلسطینی.jpg&w=164&h=90" alt="درگیری در قدس اشغالی" />
					درگیری در قدس اشغالی</a>
																									<a target="_blank" href="http://tamadon.af/?p=20634">
					<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2015/12/افتتاح1.jpg&w=164&h=90" alt="افتتاح ساختمان جدید شورای ملی افغانستان" />
					افتتاح ساختمان جدید شورای ملی افغانستان</a>
																									<a target="_blank" href="http://tamadon.af/?p=19942">
					<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2015/11/سوخو-242.jpg&w=164&h=90" alt="سرنگونی جنگنده سوخو &#8211; ۲۴ روسی توسط اف &#8211; ۱۶ ترکیه در نزدیک مرز سوریه" />
					سرنگونی جنگنده سوخو &#8211; ۲۴ روسی توسط اف &#8211; ۱۶ ترکیه در نزدیک مرز سوریه</a>
																									<a target="_blank" href="http://tamadon.af/?p=19893">
					<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2015/11/پوتین-تهران3.jpg&w=164&h=90" alt="ورود ولادیمیر پوتین رئیس جمهوری روسیه به تهران" />
					ورود ولادیمیر پوتین رئیس جمهوری روسیه به تهران</a>
																									<a target="_blank" href="http://tamadon.af/?p=19849">
					<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2015/11/509-57-46.jpg&w=164&h=90" alt="مسابقه علمی دانشجویان افغانستانی مقیم ایران" />
					مسابقه علمی دانشجویان افغانستانی مقیم ایران</a>
																									<a target="_blank" href="http://tamadon.af/?p=19486">
					<img src="http://tamadon.af/wp-content/themes/shark/timthumb.php?src=http://tamadon.af/wp-content/uploads/2015/11/nama-mpg13-40-54.jpg&w=164&h=90" alt="تقدیر شماری از اهالی ناحیه ۱۳ کابل از تلویزیون تمدن" />
					تقدیر شماری از اهالی ناحیه ۱۳ کابل از تلویزیون تمدن</a>
														</div>
			</div>
		</div>
		</div>
</div>
<div class="ft2 ft22">
	<div id=ft2R>
		<p><span>Designed &amp; Developed by</span><a href=http://techsharks.af target=_blank></a></p>
	</div>
	<div id=ft2L>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="/">صفحه اصلی</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-416"><a target="_blank" href="http://tamadon.af/?cat=15">افغانستان</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a target="_blank" href="http://tamadon.af/?cat=4">منطقه</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a target="_blank" href="http://tamadon.af/?cat=22">آسیا</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a target="_blank" href="http://tamadon.af/?cat=18">اروپا و آمریکا</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a target="_blank" href="http://tamadon.af/?page_id=2">تماس با ما</a></li>
</ul></div>	</div>
</div>

<script type='text/javascript' src='http://tamadon.af/wp-includes/js/wp-embed.min.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://tamadon.af/wp-includes/js/comment-reply.min.js?ver=4.4.6'></script>
</body>
</html>

<script type="text/javascript" src="http://tamadon.af/wp-content/themes/shark/jquery-1.7.2.jsxxx"></script>
<script type="text/javascript" src="http://tamadon.af/wp-content/themes/shark/s.js"></script>
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-20324816-22']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})()</script>