<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>یمن - هشدار وزیر دفاع به کشورهای عضو ائتلاف نظامی عربی - Tamadon.TV</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://tamadon.af/?p=35985" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="یمن - هشدار وزیر دفاع به کشورهای عضو ائتلاف نظامی عربی - Tamadon.TV" />
	<meta property="og:description" content="وزیر دفاع یمن اعلام کرد، این کشور با توان بازدارندگی بالا امروز بیش از هر زمان دیگر قادر است ائتلاف عربی را مجبور به ترک یمن کند. محمد ناصر عاطفی&hellip;" />
	<meta property="og:url" content="http://tamadon.af/?p=35985" />
	<meta property="og:site_name" content="Tamadon.TV" />
	<meta property="article:publisher" content="https://www.facebook.com/%d8%aa%d9%84%d9%88%db%8c%d8%b2%db%8c%d9%88%d9%86-%d8%aa%d9%85%d8%af%d9%86-tamadonaf-223009317836213" />
	<meta property="article:published_time" content="2020-08-25T12:16:08+00:00" />
	<meta property="article:modified_time" content="2020-08-25T12:16:12+00:00" />
	<meta property="og:image" content="https://tamadon.af/wp-content/uploads/2020/08/157323707-1.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tamadontv" />
	<meta name="twitter:site" content="@tamadontv" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://tamadon.af/#organization","name":"Tamadon.tv","url":"http://tamadon.af/","sameAs":["https://www.facebook.com/\u062a\u0644\u0648\u06cc\u0632\u06cc\u0648\u0646-\u062a\u0645\u062f\u0646-tamadonaf-223009317836213","https://www.instagram.com/tamaddon.af","https://www.youtube.com/channel/UCoSyk1fwUQmg62AaYGpFBrg","https://en.wikipedia.org/wiki/Tamaddon_TV","https://twitter.com/tamadontv"],"logo":{"@type":"ImageObject","@id":"http://tamadon.af/#logo","inLanguage":"en-US","url":"https://tamadon.af/wp-content/uploads/2020/07/Logo.png","width":1920,"height":1080,"caption":"Tamadon.tv"},"image":{"@id":"http://tamadon.af/#logo"}},{"@type":"WebSite","@id":"http://tamadon.af/#website","url":"http://tamadon.af/","name":"Tamadon.TV","description":"","publisher":{"@id":"http://tamadon.af/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://tamadon.af/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://tamadon.af/?p=35985#primaryimage","inLanguage":"en-US","url":"https://tamadon.af/wp-content/uploads/2020/08/157323707-1.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"http://tamadon.af/?p=35985#webpage","url":"http://tamadon.af/?p=35985","name":"\u06cc\u0645\u0646 - \u0647\u0634\u062f\u0627\u0631 \u0648\u0632\u06cc\u0631 \u062f\u0641\u0627\u0639 \u0628\u0647 \u06a9\u0634\u0648\u0631\u0647\u0627\u06cc \u0639\u0636\u0648 \u0627\u0626\u062a\u0644\u0627\u0641 \u0646\u0638\u0627\u0645\u06cc \u0639\u0631\u0628\u06cc - Tamadon.TV","isPartOf":{"@id":"http://tamadon.af/#website"},"primaryImageOfPage":{"@id":"http://tamadon.af/?p=35985#primaryimage"},"datePublished":"2020-08-25T12:16:08+00:00","dateModified":"2020-08-25T12:16:12+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://tamadon.af/?p=35985"]}]},{"@type":"Article","@id":"http://tamadon.af/?p=35985#article","isPartOf":{"@id":"http://tamadon.af/?p=35985#webpage"},"author":{"@id":"http://tamadon.af/#/schema/person/feb1f7abd22953846e84fd273ebe8d04"},"headline":"\u06cc\u0645\u0646 &#8211; \u0647\u0634\u062f\u0627\u0631 \u0648\u0632\u06cc\u0631 \u062f\u0641\u0627\u0639 \u0628\u0647 \u06a9\u0634\u0648\u0631\u0647\u0627\u06cc \u0639\u0636\u0648 \u0627\u0626\u062a\u0644\u0627\u0641 \u0646\u0638\u0627\u0645\u06cc \u0639\u0631\u0628\u06cc","datePublished":"2020-08-25T12:16:08+00:00","dateModified":"2020-08-25T12:16:12+00:00","mainEntityOfPage":{"@id":"http://tamadon.af/?p=35985#webpage"},"commentCount":0,"publisher":{"@id":"http://tamadon.af/#organization"},"image":{"@id":"http://tamadon.af/?p=35985#primaryimage"},"keywords":"\u0639\u0631\u0628\u0633\u062a\u0627\u0646,\u0645\u062d\u0645\u062f \u0646\u0627\u0635\u0631 \u0639\u0627\u0637\u0641\u06cc","articleSection":"\u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://tamadon.af/?p=35985#respond"]}]},{"@type":"Person","@id":"http://tamadon.af/#/schema/person/feb1f7abd22953846e84fd273ebe8d04","name":"mostafa borhani","image":{"@type":"ImageObject","@id":"http://tamadon.af/#personlogo","inLanguage":"en-US","url":"http://2.gravatar.com/avatar/5fa071ec36692d1f92f4b0828b49eef8?s=96&d=mm&r=g","caption":"mostafa borhani"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tamadon.TV &raquo; Feed" href="http://tamadon.af" />
<link rel="alternate" type="application/rss+xml" title="Tamadon.TV &raquo; Comments Feed" href="http://tamadon.af/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Tamadon.TV &raquo; یمن &#8211; هشدار وزیر دفاع به کشورهای عضو ائتلاف نظامی عربی Comments Feed" href="http://tamadon.af/?feed=rss2&#038;p=35985" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tamadon.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://tamadon.af/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='http://tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1594535545' type='text/css' media='all' />
<link rel='stylesheet' id='lw-custom-css'  href='https://tamadon.af/wp-content/plugins/location-weather/assets/css/custom.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='location-weather-style-css'  href='https://tamadon.af/wp-content/plugins/location-weather/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-twitch-style-css'  href='http://tamadon.af/wp-content/plugins/tomparisde-twitchtv-widget/public/css/styles.min.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='http://tamadon.af/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='http://tamadon.af/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-iw-stylesheet-css'  href='http://tamadon.af/wp-content/plugins/wp-parsi-iran-weather/css/wp-parsi-iran-weather.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://tamadon.af/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://tamadon.af/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='http://tamadon.af/wp-content/themes/newscard/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://tamadon.af/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://tamadon.af/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' id='my-ajax-handle-js-extra'>
/* <![CDATA[ */
var wppiw_ajax_script = {"ajaxurl":"https:\/\/tamadon.af\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tamadon.af/wp-content/plugins/wp-parsi-iran-weather/js/wp-parsi-iran-weather.js?ver=5.5' id='my-ajax-handle-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-includes/js/swfobject.js?ver=2.2-20120417' id='swfobject-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://tamadon.af/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/tamadon.af\/wp-admin\/admin-ajax.php","security":"77eb04badc","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/tamadon.af\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/tamadon.af\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://tamadon.af/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="http://tamadon.af/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://tamadon.af/index.php?rest_route=/wp/v2/posts/35985" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamadon.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tamadon.af/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='http://tamadon.af/?p=35985' />
<link rel="alternate" type="application/json+oembed" href="http://tamadon.af/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftamadon.af%2F%3Fp%3D35985" />
<link rel="alternate" type="text/xml+oembed" href="http://tamadon.af/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftamadon.af%2F%3Fp%3D35985&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://tamadon.af/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '35985';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%DB%8C%D9%85%D9%86+-+%D9%87%D8%B4%D8%AF%D8%A7%D8%B1+%D9%88%D8%B2%DB%8C%D8%B1+%D8%AF%D9%81%D8%A7%D8%B9+%D8%A8%D9%87+%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C+%D8%B9%D8%B6%D9%88+%D8%A7%D8%A6%D8%AA%D9%84%D8%A7%D9%81+%D9%86%D8%B8%D8%A7%D9%85%DB%8C+%D8%B9%D8%B1%D8%A8%DB%8C';
	window._wp_rp_post_tags = ['%3F%3F%3F%3F+%3F%3F%3F%3F+%3F%3F%3F%3F%3F', '%3F%3F%3F%3F%3F%3F%3F', '%3F%3F%3F%3F%3F+%3F%3F%3F%3F', 'figur', '5', 'alt'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="https://api.at.getsocial.io/get/v1/da358f05/gs_async.js";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "4.3.3";
</script><link rel="pingback" href="http://tamadon.af/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<link rel="icon" href="https://tamadon.af/wp-content/uploads/2020/06/cropped-Logo-for-website-1-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tamadon.af/wp-content/uploads/2020/06/cropped-Logo-for-website-1-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tamadon.af/wp-content/uploads/2020/06/cropped-Logo-for-website-1-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://tamadon.af/wp-content/uploads/2020/06/cropped-Logo-for-website-1-3-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			
.navigation-bar{
	direction:rtl

		
}
body{
text-align:right;
}


#post-32042 h1{
		text-align:center;
	
	background-color:#f1f1f1;
	color:#c80000;
	border-radius:5px;
	box-shadow: -3px -3px 7px #ffffff73;
	box-shadow:3px 3px 5px rgba(94, 104, 121, .288);

}

.stories-title{
	text-align:center;
	
	background-color:#f1f1f1;
	color:#c80000;
	border-radius:5px;
	box-shadow: -3px -3px 7px #ffffff73;
	box-shadow:3px 3px 5px rgba(94, 104, 121, .288);

}
.navbar-toggler{
	float:left;
}
.copyright{
	display:none;
}

.site-title{
	opacity:0;
}

.entry-meta .author, .entry-meta .cat-links, .entry-meta .comments, .entry-meta .date{
	display:none
}

li{
	list-style:none
}
p{
	direction:rtl;
}

.post-block .entry-meta, .post-block .entry-header a {
    color: #ffffff;
    background-color:rgba(0, 0, 0, 0.6);
	font-size: smaller;
	
}




h1{
	direction:rtl;
}
h2{
	direction:rtl;
}
h3{
	direction:rtl;
}
h4{
	direction:rtl;
}
h5{
	direction:rtl;
}
h6{
	direction:rtl;
}


.top-stories-bar .top-stories-lists .marquee a{
	direction:rtl;
}

.widget-title{
	text-align:center;
	background-color:#f1f1f1;
	color:#c80000;
	border-radius:5px;
	box-shadow: -3px -3px 7px #ffffff73;
	box-shadow:3px 3px 5px rgba(94, 104, 121, .288);
}




.widget_calendar{
	    width: 270px;
    font-size: 15px;
}
.site-footer .widget-title{
padding-left: 40%;
	
	background-color:#f1f1f1;
	color:#c80000;
	border-radius:5px;
	box-shadow: -3px -3px 7px #ffffff73;
	box-shadow:3px 3px 5px rgba(94, 104, 121, .288);

}

		</style>
		</head>

<body class="post-template-default single single-post postid-35985 single-format-standard custom-background theme-body group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>چهارشنبه, سنبله ۵, ۱۳۹۹</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/--tamadonaf-223009317836213/"></a></li>
							<li><a target="_blank" href="http://twitter.com/tamadontv"></a></li>
							<li><a target="_blank" href="http://instagram.com/tamaddon.af"></a></li>
							<li><a target="_blank" href="https://telegram.org/tamadontv"></a></li>
					</ul>
								</div><!-- .social-profile -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set"  style="background-image:url('https://tamadon.af/wp-content/uploads/2020/06/Website-Header_Final.png');">
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
																	<h2 class="site-title"><a href="http://tamadon.af/" rel="home">Tamadon.TV</a></h2>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="http://tamadon.af/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-32043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32043"><a href="http://tamadon.af/?page_id=32042">Live پخش زنده</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a target="_blank" rel="noopener noreferrer" href="http://tamadon.af/?page_id=2">تماس با ما</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a target="_blank" rel="noopener noreferrer" href="http://tamadon.af/?cat=4">منطقه</a></li>
<li id="menu-item-32661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32661"><a href="http://tamadon.af/?cat=4392">ورزشی</a></li>
<li id="menu-item-32664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32664"><a href="http://tamadon.af/?cat=20">اخبار جهان</a></li>
<li id="menu-item-32663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32663"><a href="http://tamadon.af/?cat=5169">کرونا</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a target="_blank" rel="noopener noreferrer" href="http://tamadon.af/?cat=15">افغانستان</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="/">صفحه اصلی</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://tamadon.af" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">یمن &#8211; هشدار وزیر دفاع به کشورهای عضو ائتلاف نظامی عربی</span><meta itemprop="position" content="2" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 order-lg-2 content-area">		<main id="main" class="site-main">

				<div class="post-35985 post type-post status-publish format-standard has-post-thumbnail hentry category-world-news tag-768 tag-8618">

		
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="http://tamadon.af/?cat=20" rel="category">اخبار جهان</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">یمن &#8211; هشدار وزیر دفاع به کشورهای عضو ائتلاف نظامی عربی</h1>
									<div class="entry-meta">
						<div class="date"><a href="http://tamadon.af/?p=35985" title="یمن &#8211; هشدار وزیر دفاع به کشورهای عضو ائتلاف نظامی عربی">25/08/2020</a> </div> <div class="by-author vcard author"><a href="http://tamadon.af/?author=7">mostafa borhani</a> </div>											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<p></p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://tamadon.af/wp-content/uploads/2020/08/157323707-1024x576.jpg" alt="" class="wp-image-35986" srcset="https://tamadon.af/wp-content/uploads/2020/08/157323707-1024x576.jpg 1024w, https://tamadon.af/wp-content/uploads/2020/08/157323707-300x169.jpg 300w, https://tamadon.af/wp-content/uploads/2020/08/157323707-768x432.jpg 768w, https://tamadon.af/wp-content/uploads/2020/08/157323707.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p></p>
<p></p>
<p>وزیر دفاع یمن اعلام کرد، این کشور با توان بازدارندگی بالا امروز بیش از هر زمان دیگر قادر است ائتلاف عربی را مجبور به ترک یمن کند. محمد ناصر عاطفی در جمع نیروهای حوثی همچنین گفت، با کشورهای عضو ائتلاف نظامی عربی هرگز سازش نخواهند کرد چون این کشورها فقط زبان رویارویی و نبرد را می فهمند. کارزار نظامی عربستان و امارات بیش از ۵ سال است که علیه یمن آغاز شده و این کشور را در آستانه بزرگترین بحران انسانی در دهه های اخیر قرار داده.</p>
<p></p>
<div class="getsocial gs-inline-group" ></div>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">خبرهای مرتبط</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-35290" data-post-type="none" ><a href="http://tamadon.af/?p=35290" class="wp_rp_title">نگرانی‌ها از شیوع دوباره ویروس کرونا در جهان</a></li><li data-position="1" data-poid="in-19370" data-post-type="none" ><a href="http://tamadon.af/?p=19370" class="wp_rp_title">تقابل دیدگاه میان ارگ و وزارت مهاجرین، در پیوند با اخراج پناه‌جویان از آلمان </a></li><li data-position="2" data-poid="in-17425" data-post-type="none" ><a href="http://tamadon.af/?p=17425" class="wp_rp_title">ربایندگان یک متنفذ قومی ولسوالی جلریز را کشتند</a></li><li data-position="3" data-poid="in-25950" data-post-type="none" ><a href="http://tamadon.af/?p=25950" class="wp_rp_title">تهدیدات جدی داعش علیه اروپایی ها</a></li><li data-position="4" data-poid="in-16281" data-post-type="none" ><a href="http://tamadon.af/?p=16281" class="wp_rp_title">حمله برنماز گزاران شیعی درعربستان، دکترین جنگ فرقه‌ای از داعش</a></li></ul></div></div>
		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="http://tamadon.af/?tag=%d8%b9%d8%b1%d8%a8%d8%b3%d8%aa%d8%a7%d9%86" rel="tag">عربستان</a>, <a href="http://tamadon.af/?tag=%d9%85%d8%ad%d9%85%d8%af-%d9%86%d8%a7%d8%b5%d8%b1-%d8%b9%d8%a7%d8%b7%d9%81%db%8c" rel="tag">محمد ناصر عاطفی</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-35985 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://tamadon.af/?p=35980" rel="prev">فلسطین &#8211; ادامه حمله‌های رژیم اسرائیل علیه نوار غزه</a></div><div class="nav-next"><a href="http://tamadon.af/?p=35989" rel="next">ایران &#8211; دیدار مدیرکل سازمان بین‌المللی انرژی اتمی با مقام‌های ایرانی</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=35985#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://tamadon.af/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='35985' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
			<div class="container">
				<section class="featured-stories">
					<h2 class="stories-title">اجتماعی و فرهنگی</h2>
					<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://tamadon.af/?p=35921" class="post-img" style="background-image: url('https://tamadon.af/wp-content/uploads/2020/08/عطشان.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://tamadon.af/?cat=31" rel="category">اجتماع و فرهنگ</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://tamadon.af/?p=35921">کلیپ تواشیح عطشان</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://tamadon.af/?p=35921" title="کلیپ تواشیح عطشان">24/08/2020</a> </div> <div class="by-author vcard author"><a href="http://tamadon.af/?author=1">javad</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://tamadon.af/?p=35915" class="post-img" style="background-image: url('https://tamadon.af/wp-content/uploads/2020/08/157782_930.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://tamadon.af/?cat=31" rel="category">اجتماع و فرهنگ</a> <a href="http://tamadon.af/?cat=15" rel="category">افغانستان</a> <a href="http://tamadon.af/?cat=9" rel="category">دین و معارف اسلامی</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://tamadon.af/?p=35915">قیام امام حسین(ع) تجلی امر به معروف و نهی از منکر</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://tamadon.af/?p=35915" title="قیام امام حسین(ع) تجلی امر به معروف و نهی از منکر">24/08/2020</a> </div> <div class="by-author vcard author"><a href="http://tamadon.af/?author=7">mostafa borhani</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://tamadon.af/?p=35367" class="post-img" style="background-image: url('https://tamadon.af/wp-content/uploads/2020/08/Capture-1.jpg-1.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://tamadon.af/?cat=31" rel="category">اجتماع و فرهنگ</a> <a href="http://tamadon.af/?cat=15" rel="category">افغانستان</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://tamadon.af/?p=35367">غزنی- مسابقه کتاب‌خوانی &#8221; حضرت علی (ع) &#8221; از دیدگاه معلم افغانستان</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://tamadon.af/?p=35367" title="غزنی- مسابقه کتاب‌خوانی &#8221; حضرت علی (ع) &#8221; از دیدگاه معلم افغانستان">16/08/2020</a> </div> <div class="by-author vcard author"><a href="http://tamadon.af/?author=7">mostafa borhani</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://tamadon.af/?p=35272" class="post-img" style="background-image: url('https://tamadon.af/wp-content/uploads/2020/08/هرات-2.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://tamadon.af/?cat=31" rel="category">اجتماع و فرهنگ</a> <a href="http://tamadon.af/?cat=15" rel="category">افغانستان</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://tamadon.af/?p=35272">نگرانی به احتمال فروریزی یکی از مناره های هرات</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://tamadon.af/?p=35272" title="نگرانی به احتمال فروریزی یکی از مناره های هرات">15/08/2020</a> </div> <div class="by-author vcard author"><a href="http://tamadon.af/?author=9">sajjad gohari</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
											</div><!-- .row -->
				</section><!-- .featured-stories -->
			</div><!-- .container -->
		
					<div class="widget-area">
				<div class="container">
					<div class="row">
						<div class="col-sm-6 col-lg-3">
							<section id="newscard_recent_posts-7" class="widget newscard-widget-recent-posts">
			<h3 class="widget-title">پست های اخیر</h3>			<div class="row gutter-parent-14">
										<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="http://tamadon.af/?p=36012" class="post-img" style="background-image: url('https://tamadon.af/wp-content/uploads/2020/08/size-st_0000_Layer-5.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="http://tamadon.af/?cat=15" rel="category">افغانستان</a> <a href="http://tamadon.af/?cat=27" rel="category">پربیننده ترین خبرها</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="http://tamadon.af/?p=36012">گرفتاری شهروندان چاریکار در سیلاب؛ ۳۰ کشته و بیش ۴۰ نفر زخمی</a></h3>									<div class="entry-meta">
										<div class="date"><a href="http://tamadon.af/?p=36012" title="گرفتاری شهروندان چاریکار در سیلاب؛ ۳۰ کشته و بیش ۴۰ نفر زخمی">26/08/2020</a> </div> <div class="by-author vcard author"><a href="http://tamadon.af/?author=8">ghfayzi</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="http://tamadon.af/?p=36003" class="post-img" style="background-image: url('https://tamadon.af/wp-content/uploads/2020/08/666.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="http://tamadon.af/?cat=20" rel="category">اخبار جهان</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="http://tamadon.af/?p=36003">جیکوب بلیک قربانی شلیک از پشت توسط پلیس امریکا؛ &#8220;فلج شد&#8221;</a></h3>									<div class="entry-meta">
										<div class="date"><a href="http://tamadon.af/?p=36003" title="جیکوب بلیک قربانی شلیک از پشت توسط پلیس امریکا؛ &#8220;فلج شد&#8221;">26/08/2020</a> </div> <div class="by-author vcard author"><a href="http://tamadon.af/?author=8">ghfayzi</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="http://tamadon.af/?p=35999" class="post-img" style="background-image: url('https://tamadon.af/wp-content/uploads/2020/08/Capture-25.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="http://tamadon.af/?cat=15" rel="category">افغانستان</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="http://tamadon.af/?p=35999">خبرنگاران تحقیقی، گزارش های شان در مورد فساد از سوی حکومت پیگیری نشده است.</a></h3>									<div class="entry-meta">
										<div class="date"><a href="http://tamadon.af/?p=35999" title="خبرنگاران تحقیقی، گزارش های شان در مورد فساد از سوی حکومت پیگیری نشده است.">25/08/2020</a> </div> <div class="by-author vcard author"><a href="http://tamadon.af/?author=7">mostafa borhani</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="http://tamadon.af/?p=35995" class="post-img" style="background-image: url('https://tamadon.af/wp-content/uploads/2020/08/ab.png');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="http://tamadon.af/?cat=15" rel="category">افغانستان</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="http://tamadon.af/?p=35995">تاکید عبدالله عبدالله بر تکمیل شدن روند مبادله زندانیان و آغاز مذاکرات بین‌الافغانی</a></h3>									<div class="entry-meta">
										<div class="date"><a href="http://tamadon.af/?p=35995" title="تاکید عبدالله عبدالله بر تکمیل شدن روند مبادله زندانیان و آغاز مذاکرات بین‌الافغانی">25/08/2020</a> </div> <div class="by-author vcard author"><a href="http://tamadon.af/?author=7">mostafa borhani</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
									</div><!-- .row .gutter-parent-14-->

		</section><!-- .widget_recent_post -->						</div><!-- footer sidebar column 1 -->
						<div class="col-sm-6 col-lg-3">
							<section id="media_gallery-5" class="widget widget_media_gallery"><h3 class="widget-title">گالری</h3><div id='gallery-1' class='gallery galleryid-35985 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://tamadon.af/?attachment_id=29370'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/ghani-02-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://tamadon.af/?attachment_id=31572'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/real-03-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://tamadon.af/?attachment_id=31671'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/unnamed-8-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://tamadon.af/?attachment_id=31763'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/afg-01-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://tamadon.af/?attachment_id=31526'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/12123059_663-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://tamadon.af/?attachment_id=31654'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/98FC9A08-B742-42F8-85D2-EC7CD310B728_w1200_r1_s-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://tamadon.af/?attachment_id=31827'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/988335_948-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://tamadon.af/?attachment_id=31979'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/images-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://tamadon.af/?attachment_id=31214'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/wiza-01-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://tamadon.af/?attachment_id=31639'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/1974253705_139803011153-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://tamadon.af/?attachment_id=31740'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/444-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://tamadon.af/?attachment_id=31326'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/taliban-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://tamadon.af/?attachment_id=31297'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/tahrim-02-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://tamadon.af/?attachment_id=29435'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/US-01-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://tamadon.af/?attachment_id=29182'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/photo_2020-06-12_14-23-07-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://tamadon.af/wp-content/uploads/2020/06/photo_2020-06-12_14-23-07-150x150.jpg 150w, https://tamadon.af/wp-content/uploads/2020/06/photo_2020-06-12_14-23-07-300x300.jpg 300w, https://tamadon.af/wp-content/uploads/2020/06/photo_2020-06-12_14-23-07.jpg 540w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>
</section>						</div><!-- footer sidebar column 2 -->
						<div class="col-sm-6 col-lg-3">
							<section id="weather_atlas-3" class="widget widget_weather_atlas"><h3 class="widget-title">آب هوا</h3><div class='weather-atlas-wrapper' style='background:#FF8300;border:1px solid #ee7200;color:#fff;'><div class='weather-atlas-header' style='border-bottom:1px solid #ee7200'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>کابل</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/*<![CDATA[*/var weather_atlas_language = 'en';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#fff' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-31'></i><span class='temp'>23°</span><div class='current_text'>Clear</div><div class='sunrise_sunset'>6:18am<i class='wi wi-fw wi-weather-32'></i>7:36pm EDT</div></div><span class='current_text_2'>Feels like: 23<small>°C</small><br />Wind: 6<small>km/h</small> NW<br />Humidity: 57<small>%</small><br />Pressure: 1011.85<small>mbar</small><br />UV index: 0</span><div class='daily days' style='border-bottom:1px solid #ee7200'><span class='extended_day extended_day_1'>Tue</span><span class='extended_day extended_day_2'>Wed</span><span class='extended_day extended_day_3'>Thu</span></div><div class='daily'><span class='extended_day extended_day_1' title='Clear'>min 20<small>°C</small><br /><i class='wi wi-fw wi-weather-31'></i></span><span class='extended_day extended_day_2' title='Mostly Sunny'>28/21<small>°C</small><br /><i class='wi wi-fw wi-weather-34'></i></span><span class='extended_day extended_day_3' title='PM Thunderstorms'>34/24<small>°C</small><br /><i class='wi wi-fw wi-weather-38'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #ee7200'><a href='https://www.weather-us.com/en/new-york-usa/new-york?units=c,mm,mb,km' title='Weather Atlas - Weather forecast New York, New York' style='color:#fff;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>New York, New York &#9656;</span></a></div></div></section>						</div><!-- footer sidebar column 3 -->
						<div class="col-sm-6 col-lg-3">
							<section id="ztjalali_archive-5" class="widget widget_ztjalali_archive"><h3 class="widget-title">آرشیو</h3><ul>	<li><a href='http://tamadon.af/?m=139906'>سنبله ۱۳۹۹</a>&nbsp;(۵۹)</li>
	<li><a href='http://tamadon.af/?m=139905'>اسد ۱۳۹۹</a>&nbsp;(۳۵۵)</li>
	<li><a href='http://tamadon.af/?m=139904'>سرطان ۱۳۹۹</a>&nbsp;(۳۷۹)</li>
	<li><a href='http://tamadon.af/?m=139903'>جوزا ۱۳۹۹</a>&nbsp;(۲۳۰)</li>
	<li><a href='http://tamadon.af/?m=139902'>ثور ۱۳۹۹</a>&nbsp;(۲۳)</li>
	<li><a href='http://tamadon.af/?m=139601'>حمل ۱۳۹۶</a>&nbsp;(۶)</li>
	<li><a href='http://tamadon.af/?m=139512'>حوت ۱۳۹۵</a>&nbsp;(۱۳۲)</li>
	<li><a href='http://tamadon.af/?m=139511'>دلو ۱۳۹۵</a>&nbsp;(۱۵۹)</li>
	<li><a href='http://tamadon.af/?m=139510'>جدی ۱۳۹۵</a>&nbsp;(۱۶۴)</li>
	<li><a href='http://tamadon.af/?m=139509'>قوس ۱۳۹۵</a>&nbsp;(۱۵۴)</li>
	<li><a href='http://tamadon.af/?m=139508'>عقرب ۱۳۹۵</a>&nbsp;(۱۶۶)</li>
	<li><a href='http://tamadon.af/?m=139507'>میزان ۱۳۹۵</a>&nbsp;(۱۳۷)</li>
</ul></section>						</div><!-- footer sidebar column 4 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .widget-area -->
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/--tamadonaf-223009317836213/"></a></li>
							<li><a target="_blank" href="http://twitter.com/tamadontv"></a></li>
							<li><a target="_blank" href="http://instagram.com/tamaddon.af"></a></li>
							<li><a target="_blank" href="https://telegram.org/tamadontv"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy; ۱۳۹۹ <a href="http://tamadon.af/" title="Tamadon.TV" >Tamadon.TV</a>						</div>
						<div class="author-link">Theme by: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse" >Theme Horse</a></div><div class="wp-link">Proudly Powered by: <a href="http://wordpress.org/" target="_blank" title="WordPress">WordPress</a></div>					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<script type='text/javascript' src='https://tamadon.af/wp-content/plugins/location-weather/assets/js/locationWeather.js?ver=1.1.1' id='location-weather-min-js-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-content/plugins/tomparisde-twitchtv-widget/public/js/scripts.min.js?ver=3.0.1' id='tp-twitch-script-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://tamadon.af/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://tamadon.af/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://tamadon.af/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://tamadon.af/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://tamadon.af/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://tamadon.af/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://tamadon.af/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='http://tamadon.af/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://tamadon.af/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=5.5' id='newscard-match-height-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.5' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-content/themes/newscard/assets/js/scripts.js?ver=5.5' id='newscard-scripts-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='http://tamadon.af/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>

</body>
</html>
