<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>کشورهای اروپایی: ایران به تعهدات کامل خود به توافق برجام برگردد - Tamadon.TV</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://tamadon.af/?p=42231" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="کشورهای اروپایی: ایران به تعهدات کامل خود به توافق برجام برگردد - Tamadon.TV" />
	<meta property="og:description" content="کشورهای عضو برجام به ویژه سه کشور اروپایی روز گذشته از ایران خواسته به تعهدات کامل برجامی خود پا بند بماند. حسن روحانی هم روز چهار شنبه گفت، راه واشنگتن&hellip;" />
	<meta property="og:url" content="http://tamadon.af/?p=42231" />
	<meta property="og:site_name" content="Tamadon.TV" />
	<meta property="article:publisher" content="https://www.facebook.com/%d8%aa%d9%84%d9%88%db%8c%d8%b2%db%8c%d9%88%d9%86-%d8%aa%d9%85%d8%af%d9%86-tamadonaf-223009317836213" />
	<meta property="article:published_time" content="2020-12-17T11:44:47+00:00" />
	<meta property="article:modified_time" content="2020-12-17T11:44:51+00:00" />
	<meta property="og:image" content="https://tamadon.af/wp-content/uploads/2020/12/156806417.jpg" />
	<meta property="og:image:width" content="1276" />
	<meta property="og:image:height" content="956" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@tamadontv" />
	<meta name="twitter:site" content="@tamadontv" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="mostafa borhani">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tamadon.af/#organization","name":"Tamadon.tv","url":"https://tamadon.af/","sameAs":["https://www.facebook.com/\u062a\u0644\u0648\u06cc\u0632\u06cc\u0648\u0646-\u062a\u0645\u062f\u0646-tamadonaf-223009317836213","https://www.instagram.com/tamaddon.af","https://www.youtube.com/channel/UCoSyk1fwUQmg62AaYGpFBrg","https://en.wikipedia.org/wiki/Tamaddon_TV","https://twitter.com/tamadontv"],"logo":{"@type":"ImageObject","@id":"https://tamadon.af/#logo","inLanguage":"en-US","url":"https://tamadon.af/wp-content/uploads/2020/07/Logo.png","width":1920,"height":1080,"caption":"Tamadon.tv"},"image":{"@id":"https://tamadon.af/#logo"}},{"@type":"WebSite","@id":"https://tamadon.af/#website","url":"https://tamadon.af/","name":"Tamadon.TV","description":"","publisher":{"@id":"https://tamadon.af/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://tamadon.af/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://tamadon.af/?p=42231#primaryimage","inLanguage":"en-US","url":"https://tamadon.af/wp-content/uploads/2020/12/156806417.jpg","width":1276,"height":956},{"@type":"WebPage","@id":"http://tamadon.af/?p=42231#webpage","url":"http://tamadon.af/?p=42231","name":"\u06a9\u0634\u0648\u0631\u0647\u0627\u06cc \u0627\u0631\u0648\u067e\u0627\u06cc\u06cc: \u0627\u06cc\u0631\u0627\u0646 \u0628\u0647 \u062a\u0639\u0647\u062f\u0627\u062a \u06a9\u0627\u0645\u0644 \u062e\u0648\u062f \u0628\u0647 \u062a\u0648\u0627\u0641\u0642 \u0628\u0631\u062c\u0627\u0645 \u0628\u0631\u06af\u0631\u062f\u062f - Tamadon.TV","isPartOf":{"@id":"https://tamadon.af/#website"},"primaryImageOfPage":{"@id":"http://tamadon.af/?p=42231#primaryimage"},"datePublished":"2020-12-17T11:44:47+00:00","dateModified":"2020-12-17T11:44:51+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://tamadon.af/?p=42231"]}]},{"@type":"Article","@id":"http://tamadon.af/?p=42231#article","isPartOf":{"@id":"http://tamadon.af/?p=42231#webpage"},"author":{"@id":"https://tamadon.af/#/schema/person/feb1f7abd22953846e84fd273ebe8d04"},"headline":"\u06a9\u0634\u0648\u0631\u0647\u0627\u06cc \u0627\u0631\u0648\u067e\u0627\u06cc\u06cc: \u0627\u06cc\u0631\u0627\u0646 \u0628\u0647 \u062a\u0639\u0647\u062f\u0627\u062a \u06a9\u0627\u0645\u0644 \u062e\u0648\u062f \u0628\u0647 \u062a\u0648\u0627\u0641\u0642 \u0628\u0631\u062c\u0627\u0645 \u0628\u0631\u06af\u0631\u062f\u062f","datePublished":"2020-12-17T11:44:47+00:00","dateModified":"2020-12-17T11:44:51+00:00","mainEntityOfPage":{"@id":"http://tamadon.af/?p=42231#webpage"},"commentCount":0,"publisher":{"@id":"https://tamadon.af/#organization"},"image":{"@id":"http://tamadon.af/?p=42231#primaryimage"},"keywords":"\u062c\u0648\u0628\u0627\u06cc\u062f\u0646,\u06a9\u0634\u0648\u0631\u0647\u0627\u06cc \u0627\u0631\u0648\u067e\u0627\u06cc\u06cc,\u06a9\u0634\u0648\u0631\u0647\u0627\u06cc \u0639\u0636\u0648 \u0628\u0631\u062c\u0627\u0645","articleSection":"\u0627\u062e\u0628\u0627\u0631 \u062c\u0647\u0627\u0646","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://tamadon.af/?p=42231#respond"]}]},{"@type":"Person","@id":"https://tamadon.af/#/schema/person/feb1f7abd22953846e84fd273ebe8d04","name":"mostafa borhani","image":{"@type":"ImageObject","@id":"https://tamadon.af/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/5fa071ec36692d1f92f4b0828b49eef8?s=96&d=mm&r=g","caption":"mostafa borhani"},"sameAs":["http://tamadon.af"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tamadon.TV &raquo; Feed" href="https://tamadon.af" />
<link rel="alternate" type="application/rss+xml" title="Tamadon.TV &raquo; Comments Feed" href="https://tamadon.af/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Tamadon.TV &raquo; کشورهای اروپایی: ایران به تعهدات کامل خود به توافق برجام برگردد Comments Feed" href="https://tamadon.af/?feed=rss2&#038;p=42231" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamadon.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sby_styles-css'  href='https://tamadon.af/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://tamadon.af/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1602541927' type='text/css' media='all' />
<link rel='stylesheet' id='lw-custom-css'  href='https://tamadon.af/wp-content/plugins/location-weather/assets/css/custom.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='location-weather-style-css'  href='https://tamadon.af/wp-content/plugins/location-weather/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://tamadon.af/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://tamadon.af/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-iw-stylesheet-css'  href='https://tamadon.af/wp-content/plugins/wp-parsi-iran-weather/css/wp-parsi-iran-weather.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://tamadon.af/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://tamadon.af/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://tamadon.af/wp-content/themes/newscard/style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://tamadon.af/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='my-ajax-handle-js-extra'>
/* <![CDATA[ */
var wppiw_ajax_script = {"ajaxurl":"https:\/\/tamadon.af\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tamadon.af/wp-content/plugins/wp-parsi-iran-weather/js/wp-parsi-iran-weather.js?ver=5.5.3' id='my-ajax-handle-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://tamadon.af/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://tamadon.af/wp-content/plugins/wp-webinarsystem/includes/js/moment-with-locales.min.js?ver=1.30.14' id='wpws-moment-js'></script>
<link rel="https://api.w.org/" href="https://tamadon.af/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://tamadon.af/index.php?rest_route=/wp/v2/posts/42231" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamadon.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamadon.af/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://tamadon.af/?p=42231' />
<link rel="alternate" type="application/json+oembed" href="https://tamadon.af/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Ftamadon.af%2F%3Fp%3D42231" />
<link rel="alternate" type="text/xml+oembed" href="https://tamadon.af/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Ftamadon.af%2F%3Fp%3D42231&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://tamadon.af/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '42231';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%DA%A9%D8%B4%D9%88%D8%B1%D9%87%D8%A7%DB%8C+%D8%A7%D8%B1%D9%88%D9%BE%D8%A7%DB%8C%DB%8C%3A+%D8%A7%DB%8C%D8%B1%D8%A7%D9%86+%D8%A8%D9%87+%D8%AA%D8%B9%D9%87%D8%AF%D8%A7%D8%AA+%DA%A9%D8%A7%D9%85%D9%84+%D8%AE%D9%88%D8%AF+%D8%A8%D9%87+%D8%AA%D9%88%D8%A7%D9%81%D9%82+%D8%A8%D8%B1%D8%AC%D8%A7%D9%85+%D8%A8%D8%B1%DA%AF%D8%B1%D8%AF%D8%AF';
	window._wp_rp_post_tags = ['%3F%3F%3F%3F%3F%3F%3F+%3F%3F%3F+%3F%3F%3F%3F', '%3F%3F%3F%3F%3F%3F%3F+%3F%3F%3F%3F%3F%3F%3F', '%3F%3F%3F%3F%3F%3F%3F', '%3F%3F%3F%3F%3F+%3F%3F%3F%3F'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="https://api.at.getsocial.io/get/v1/da358f05/gs_async.js";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "4.3.3";
</script>        <script type="text/javascript">
          var wpws_ajaxurl = 'https://tamadon.af/wp-admin/admin-ajax.php';
        </script>
        <link rel="pingback" href="https://tamadon.af/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
	<link rel="icon" href="https://tamadon.af/wp-content/uploads/2020/06/cropped-Logo-for-website-1-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tamadon.af/wp-content/uploads/2020/06/cropped-Logo-for-website-1-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tamadon.af/wp-content/uploads/2020/06/cropped-Logo-for-website-1-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://tamadon.af/wp-content/uploads/2020/06/cropped-Logo-for-website-1-3-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			
.navigation-bar{
	direction:rtl

		
}
body{
text-align:right;
}


#post-32042 h1{
		text-align:center;
	
	background-color:#f1f1f1;
	color:#c80000;
	border-radius:5px;
	box-shadow: -3px -3px 7px #ffffff73;
	box-shadow:3px 3px 5px rgba(94, 104, 121, .288);

}

.stories-title{
	text-align:center;
	
	background-color:#f1f1f1;
	color:#c80000;
	border-radius:5px;
	box-shadow: -3px -3px 7px #ffffff73;
	box-shadow:3px 3px 5px rgba(94, 104, 121, .288);

}
.navbar-toggler{
	float:left;
}
.copyright{
	display:none;
}

.site-title{
	opacity:0;
}

.entry-meta .author, .entry-meta .cat-links, .entry-meta .comments, .entry-meta .date{
	display:none
}

li{
	list-style:none
}
p{
	direction:rtl;
}

.post-block .entry-meta, .post-block .entry-header a {
    color: #ffffff;
    background-color:rgba(0, 0, 0, 0.6);
	font-size: smaller;
	
}




h1{
	direction:rtl;
}
h2{
	direction:rtl;
}
h3{
	direction:rtl;
}
h4{
	direction:rtl;
}
h5{
	direction:rtl;
}
h6{
	direction:rtl;
}


.top-stories-bar .top-stories-lists .marquee a{
	direction:rtl;
}

.widget-title{
	text-align:center;
	background-color:#f1f1f1;
	color:#c80000;
	border-radius:5px;
	box-shadow: -3px -3px 7px #ffffff73;
	box-shadow:3px 3px 5px rgba(94, 104, 121, .288);
}




.widget_calendar{
	    width: 270px;
    font-size: 15px;
}
.site-footer .widget-title{
padding-left: 40%;
	
	background-color:#f1f1f1;
	color:#c80000;
	border-radius:5px;
	box-shadow: -3px -3px 7px #ffffff73;
	box-shadow:3px 3px 5px rgba(94, 104, 121, .288);

}

		</style>
		</head>

<body class="post-template-default single single-post postid-42231 single-format-standard custom-background theme-body group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>پنج شنبه, قوس ۲۷, ۱۳۹۹</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/--tamadonaf-223009317836213/"></a></li>
							<li><a target="_blank" href="http://twitter.com/tamadontv"></a></li>
							<li><a target="_blank" href="http://instagram.com/tamaddon.af"></a></li>
							<li><a target="_blank" href="https://telegram.org/tamadontv"></a></li>
					</ul>
								</div><!-- .social-profile -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set"  style="background-image:url('https://tamadon.af/wp-content/uploads/2020/06/Website-Header_Final.png');">
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
																	<h2 class="site-title"><a href="https://tamadon.af/" rel="home">Tamadon.TV</a></h2>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://tamadon.af/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-32043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32043"><a href="https://tamadon.af/?page_id=32042">Live پخش زنده</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a target="_blank" rel="noopener noreferrer" href="https://tamadon.af/?page_id=2">تماس با ما</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a target="_blank" rel="noopener noreferrer" href="https://tamadon.af/?cat=4">منطقه</a></li>
<li id="menu-item-32661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32661"><a href="https://tamadon.af/?cat=4392">ورزشی</a></li>
<li id="menu-item-32664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32664"><a href="https://tamadon.af/?cat=20">اخبار جهان</a></li>
<li id="menu-item-32663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32663"><a href="https://tamadon.af/?cat=5169">کرونا</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a target="_blank" rel="noopener noreferrer" href="https://tamadon.af/?cat=15">افغانستان</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="/">صفحه اصلی</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://tamadon.af" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">کشورهای اروپایی: ایران به تعهدات کامل خود به توافق برجام برگردد</span><meta itemprop="position" content="2" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 order-lg-2 content-area">		<main id="main" class="site-main">

				<div class="post-42231 post type-post status-publish format-standard has-post-thumbnail hentry category-world-news tag-3682 tag-11896 tag-11897">

		
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="https://tamadon.af/?cat=20" rel="category">اخبار جهان</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">کشورهای اروپایی: ایران به تعهدات کامل خود به توافق برجام برگردد</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://tamadon.af/?p=42231" title="کشورهای اروپایی: ایران به تعهدات کامل خود به توافق برجام برگردد">17/12/2020</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=7">mostafa borhani</a> </div>											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			
<iframe width="860" height="484" src="https://www.youtube.com/embed/0zDzW8csjQY" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>



<p>کشورهای عضو برجام به ویژه سه کشور اروپایی روز گذشته از ایران خواسته به تعهدات کامل برجامی خود پا بند بماند. حسن روحانی هم روز چهار شنبه گفت، راه واشنگتن برای بازگشت به برجام باز است و اگر به تعهدات کامل خود برگردد ما هم در همان ساعت به کل تعهدات مان بر می گردیم. این در حالی است که با آمدن دولت بایدن تلاش ها برای بازگرداندن امریکا به توافق برجام آغاز شده‌است.</p>
<div class="getsocial gs-inline-group" ></div>
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">خبرهای مرتبط</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-40178" data-post-type="none" ><a href="https://tamadon.af/?p=40178" class="wp_rp_title">ثبت رکورد جدید کرونا بعد از انتخابات در امریکا، ۹۹,۶۶۰ مبتلا در یک روز</a></li><li data-position="1" data-poid="in-39979" data-post-type="none" ><a href="https://tamadon.af/?p=39979" class="wp_rp_title">انتخابات امریکا- تمرکز ترامپ و بایدن روی ایالت‌های سرنوشت‌ساز</a></li><li data-position="2" data-poid="in-39146" data-post-type="none" ><a href="https://tamadon.af/?p=39146" class="wp_rp_title">امریکا _ تاکید دوباره دونالد ترامپ بر خروج نظامیان امریکایی از افغانستان</a></li><li data-position="3" data-poid="in-37291" data-post-type="none" ><a href="https://tamadon.af/?p=37291" class="wp_rp_title">آمریکا – انتقاد جوبایدن از سیاست های ترامپ علیه ایران</a></li><li data-position="4" data-poid="in-31669" data-post-type="none" ><a href="https://tamadon.af/?p=31669" class="wp_rp_title">رئیس مجلس نمایندگان امریکا: باید مراقب شکست ترامپ بود</a></li></ul></div></div>
		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://tamadon.af/?tag=%d8%ac%d9%88%d8%a8%d8%a7%db%8c%d8%af%d9%86" rel="tag">جوبایدن</a>, <a href="https://tamadon.af/?tag=%da%a9%d8%b4%d9%88%d8%b1%d9%87%d8%a7%db%8c-%d8%a7%d8%b1%d9%88%d9%be%d8%a7%db%8c%db%8c" rel="tag">کشورهای اروپایی</a>, <a href="https://tamadon.af/?tag=%da%a9%d8%b4%d9%88%d8%b1%d9%87%d8%a7%db%8c-%d8%b9%d8%b6%d9%88-%d8%a8%d8%b1%d8%ac%d8%a7%d9%85" rel="tag">کشورهای عضو برجام</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-42231 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tamadon.af/?p=42228" rel="prev">قندهار – نبرد میان نیروهای امنیتی و مخالفان در چندین ولسوالی</a></div><div class="nav-next"><a href="https://tamadon.af/?p=42220" rel="next">لیگ برتر انگلیس| صدرنشینی لیورپول با بُرد دقیقه ۹۰ در مقابل تاتنهام</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=42231#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://tamadon.af/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='42231' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
			<div class="container">
				<section class="featured-stories">
					<h2 class="stories-title">اجتماعی و فرهنگی</h2>
					<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://tamadon.af/?p=40705" class="post-img" style="background-image: url('https://tamadon.af/wp-content/uploads/2020/11/Capture-16.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://tamadon.af/?cat=31" rel="category">اجتماع و فرهنگ</a> <a href="https://tamadon.af/?cat=15" rel="category">افغانستان</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://tamadon.af/?p=40705">برگزاری چهاردهمین دور مسابقات سراسری شورای مدیریت حوزه‌های علمیه در حوزه علمیه خاتم النبیین(ص)</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://tamadon.af/?p=40705" title="برگزاری چهاردهمین دور مسابقات سراسری شورای مدیریت حوزه‌های علمیه در حوزه علمیه خاتم النبیین(ص)">14/11/2020</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=7">mostafa borhani</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://tamadon.af/?p=40096" class="post-img" style="background-image: url('https://tamadon.af/wp-content/uploads/2020/11/congratulations-on-the-birth-of-imam-sadegh-2.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://tamadon.af/?cat=31" rel="category">اجتماع و فرهنگ</a> <a href="https://tamadon.af/?cat=15" rel="category">افغانستان</a> <a href="https://tamadon.af/?cat=9" rel="category">دین و معارف اسلامی</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://tamadon.af/?p=40096">هفدهم ربیع‌الاول – میلاد خجسته امام جعفر صادق(ع)</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://tamadon.af/?p=40096" title="هفدهم ربیع‌الاول – میلاد خجسته امام جعفر صادق(ع)">03/11/2020</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=7">mostafa borhani</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://tamadon.af/?p=39963" class="post-img" style="background-image: url('https://tamadon.af/wp-content/uploads/2020/10/اخوت_0001_Layer-2.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://tamadon.af/?cat=31" rel="category">اجتماع و فرهنگ</a> <a href="https://tamadon.af/?cat=15" rel="category">افغانستان</a> <a href="https://tamadon.af/?cat=9" rel="category">دین و معارف اسلامی</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://tamadon.af/?p=39963">آغاز هفته وحدت و ضرورت یکپارچگی مسلمانان</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://tamadon.af/?p=39963" title="آغاز هفته وحدت و ضرورت یکپارچگی مسلمانان">29/10/2020</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=7">mostafa borhani</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://tamadon.af/?p=39236" class="post-img" style="background-image: url('https://tamadon.af/wp-content/uploads/2020/10/unnamed-1-4.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://tamadon.af/?cat=31" rel="category">اجتماع و فرهنگ</a> <a href="https://tamadon.af/?cat=15" rel="category">افغانستان</a> <a href="https://tamadon.af/?cat=9" rel="category">دین و معارف اسلامی</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://tamadon.af/?p=39236">آخر ماه صفر مصادف است با شهادت امام رضا(ع)</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://tamadon.af/?p=39236" title="آخر ماه صفر مصادف است با شهادت امام رضا(ع)">17/10/2020</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=7">mostafa borhani</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
											</div><!-- .row -->
				</section><!-- .featured-stories -->
			</div><!-- .container -->
		
					<div class="widget-area">
				<div class="container">
					<div class="row">
						<div class="col-sm-6 col-lg-3">
							<section id="newscard_recent_posts-7" class="widget newscard-widget-recent-posts">
			<h3 class="widget-title">پست های اخیر</h3>			<div class="row gutter-parent-14">
										<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://tamadon.af/?p=42239" class="post-img" style="background-image: url('https://tamadon.af/wp-content/uploads/2020/12/afg-corona-01-3.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://tamadon.af/?cat=5169" rel="category">کرونا</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://tamadon.af/?p=42239">ثبت ۲۳۲ مورد ابتلای جدید به کرونا در شبانه‌روز گذشته</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://tamadon.af/?p=42239" title="ثبت ۲۳۲ مورد ابتلای جدید به کرونا در شبانه‌روز گذشته">17/12/2020</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=8">ghfayzi</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://tamadon.af/?p=42220" class="post-img" style="background-image: url('https://tamadon.af/wp-content/uploads/2020/12/لیوورپول_0000_Layer-5.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://tamadon.af/?cat=27" rel="category">پربیننده ترین خبرها</a> <a href="https://tamadon.af/?cat=4392" rel="category">ورزشی</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://tamadon.af/?p=42220">لیگ برتر انگلیس| صدرنشینی لیورپول با بُرد دقیقه ۹۰ در مقابل تاتنهام</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://tamadon.af/?p=42220" title="لیگ برتر انگلیس| صدرنشینی لیورپول با بُرد دقیقه ۹۰ در مقابل تاتنهام">17/12/2020</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=8">ghfayzi</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://tamadon.af/?p=42231" class="post-img" style="background-image: url('https://tamadon.af/wp-content/uploads/2020/12/156806417.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://tamadon.af/?cat=20" rel="category">اخبار جهان</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://tamadon.af/?p=42231">کشورهای اروپایی: ایران به تعهدات کامل خود به توافق برجام برگردد</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://tamadon.af/?p=42231" title="کشورهای اروپایی: ایران به تعهدات کامل خود به توافق برجام برگردد">17/12/2020</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=7">mostafa borhani</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://tamadon.af/?p=42228" class="post-img" style="background-image: url('https://tamadon.af/wp-content/uploads/2020/12/C7ECC74E-3699-40C1-8D94-7B5A7DB06537_cx2_cy7_cw81_w1200_r1.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://tamadon.af/?cat=15" rel="category">افغانستان</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://tamadon.af/?p=42228">قندهار – نبرد میان نیروهای امنیتی و مخالفان در چندین ولسوالی</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://tamadon.af/?p=42228" title="قندهار – نبرد میان نیروهای امنیتی و مخالفان در چندین ولسوالی">17/12/2020</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=7">mostafa borhani</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
									</div><!-- .row .gutter-parent-14-->

		</section><!-- .widget_recent_post -->						</div><!-- footer sidebar column 1 -->
						<div class="col-sm-6 col-lg-3">
							<section id="media_gallery-5" class="widget widget_media_gallery"><h3 class="widget-title">گالری</h3><div id='gallery-1' class='gallery galleryid-42231 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://tamadon.af/?attachment_id=29370'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/ghani-02-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://tamadon.af/?attachment_id=31572'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/real-03-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://tamadon.af/?attachment_id=31671'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/unnamed-8-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://tamadon.af/?attachment_id=31763'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/afg-01-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://tamadon.af/?attachment_id=31526'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/12123059_663-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://tamadon.af/?attachment_id=31654'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/98FC9A08-B742-42F8-85D2-EC7CD310B728_w1200_r1_s-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://tamadon.af/?attachment_id=31827'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/988335_948-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://tamadon.af/?attachment_id=31979'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/images-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://tamadon.af/?attachment_id=31214'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/wiza-01-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://tamadon.af/?attachment_id=31639'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/1974253705_139803011153-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://tamadon.af/?attachment_id=31740'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/444-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://tamadon.af/?attachment_id=31326'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/taliban-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://tamadon.af/?attachment_id=31297'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/tahrim-02-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://tamadon.af/?attachment_id=29435'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/US-01-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://tamadon.af/?attachment_id=29182'><img width="150" height="150" src="https://tamadon.af/wp-content/uploads/2020/06/photo_2020-06-12_14-23-07-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://tamadon.af/wp-content/uploads/2020/06/photo_2020-06-12_14-23-07-150x150.jpg 150w, https://tamadon.af/wp-content/uploads/2020/06/photo_2020-06-12_14-23-07-300x300.jpg 300w, https://tamadon.af/wp-content/uploads/2020/06/photo_2020-06-12_14-23-07.jpg 540w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>
</section>						</div><!-- footer sidebar column 2 -->
						<div class="col-sm-6 col-lg-3">
							<section id="weather_atlas-3" class="widget widget_weather_atlas"><h3 class="widget-title">آب هوا</h3><div class='weather-atlas-wrapper' style='background:#00A4FF;border:1px solid #0093ee;color:#fff;'><div class='weather-atlas-header' style='border-bottom:1px solid #0093ee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>کابل</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/*<![CDATA[*/var weather_atlas_language = 'en';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#fff' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-26'></i><span class='temp'>-3°</span><div class='current_text'>Cloudy</div><div class='sunrise_sunset'>7:14am<i class='wi wi-fw wi-weather-32'></i>4:30pm EST</div></div><span class='current_text_2'>Feels like: -8<small>°C</small><br />Wind: 14<small>km/h</small> N<br />Humidity: 95<small>%</small><br />Pressure: 1010.5<small>mbar</small><br />UV index: 0</span><div class='daily days' style='border-bottom:1px solid #0093ee'><span class='extended_day extended_day_1'>Fri</span><span class='extended_day extended_day_2'>Sat</span><span class='extended_day extended_day_3'>Sun</span></div><div class='daily'><span class='extended_day extended_day_1' title='Partly Cloudy'>1/-7<small>°C</small><br /><i class='wi wi-fw wi-weather-30'></i></span><span class='extended_day extended_day_2' title='Partly Cloudy'>0/-3<small>°C</small><br /><i class='wi wi-fw wi-weather-30'></i></span><span class='extended_day extended_day_3' title='Mostly Cloudy'>4/0<small>°C</small><br /><i class='wi wi-fw wi-weather-28'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #0093ee'><a href='https://www.weather-us.com/en/new-york-usa/new-york?units=c,mm,mb,km' title='Weather Atlas - Weather forecast New York, New York' style='color:#fff;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>New York, New York &#9656;</span></a></div></div></section>						</div><!-- footer sidebar column 3 -->
						<div class="col-sm-6 col-lg-3">
							<section id="ztjalali_archive-5" class="widget widget_ztjalali_archive"><h3 class="widget-title">آرشیو</h3><ul>	<li><a href='https://tamadon.af/?m=139909'>قوس ۱۳۹۹</a>&nbsp;(۲۵۶)</li>
	<li><a href='https://tamadon.af/?m=139908'>عقرب ۱۳۹۹</a>&nbsp;(۳۳۲)</li>
	<li><a href='https://tamadon.af/?m=139907'>میزان ۱۳۹۹</a>&nbsp;(۳۳۰)</li>
	<li><a href='https://tamadon.af/?m=139906'>سنبله ۱۳۹۹</a>&nbsp;(۳۹۲)</li>
	<li><a href='https://tamadon.af/?m=139905'>اسد ۱۳۹۹</a>&nbsp;(۳۵۵)</li>
	<li><a href='https://tamadon.af/?m=139904'>سرطان ۱۳۹۹</a>&nbsp;(۳۷۹)</li>
	<li><a href='https://tamadon.af/?m=139903'>جوزا ۱۳۹۹</a>&nbsp;(۲۳۰)</li>
	<li><a href='https://tamadon.af/?m=139902'>ثور ۱۳۹۹</a>&nbsp;(۲۳)</li>
	<li><a href='https://tamadon.af/?m=139601'>حمل ۱۳۹۶</a>&nbsp;(۶)</li>
	<li><a href='https://tamadon.af/?m=139512'>حوت ۱۳۹۵</a>&nbsp;(۱۳۲)</li>
	<li><a href='https://tamadon.af/?m=139511'>دلو ۱۳۹۵</a>&nbsp;(۱۵۹)</li>
	<li><a href='https://tamadon.af/?m=139510'>جدی ۱۳۹۵</a>&nbsp;(۱۶۴)</li>
</ul></section>						</div><!-- footer sidebar column 4 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .widget-area -->
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/--tamadonaf-223009317836213/"></a></li>
							<li><a target="_blank" href="http://twitter.com/tamadontv"></a></li>
							<li><a target="_blank" href="http://instagram.com/tamaddon.af"></a></li>
							<li><a target="_blank" href="https://telegram.org/tamadontv"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy; ۱۳۹۹ <a href="https://tamadon.af/" title="Tamadon.TV" >Tamadon.TV</a>						</div>
						<div class="author-link">Theme by: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse" >Theme Horse</a></div><div class="wp-link">Proudly Powered by: <a href="http://wordpress.org/" target="_blank" title="WordPress">WordPress</a></div>					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>
<script type='text/javascript' src='https://tamadon.af/wp-content/plugins/location-weather/assets/js/locationWeather.js?ver=1.1.1' id='location-weather-min-js-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://tamadon.af/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://tamadon.af/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://tamadon.af/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://tamadon.af/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://tamadon.af/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://tamadon.af/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://tamadon.af/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://tamadon.af/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://tamadon.af/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=5.5.3' id='newscard-match-height-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.5.3' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-content/themes/newscard/assets/js/scripts.js?ver=5.5.3' id='newscard-scripts-js'></script>
<script type='text/javascript' src='https://tamadon.af/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

</body>
</html>
