<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>وزارت فواید عامه – آغاز پروژه‌ بازسازی شاهراه‌های بزرگ کشور - Tamadon.TV</title>
<link rel="canonical" href="https://tamadon.af/?p=59297" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="وزارت فواید عامه – آغاز پروژه‌ بازسازی شاهراه‌های بزرگ کشور - Tamadon.TV" />
<meta property="og:description" content="خرابی جاده‌ها در شاهراه‌های بزرگ، یکی از چالش‌های جدی سد راه رانندگان در کشور است. مساله‌ای که وزارت فواید عامه دیروز، از جریان کار بازسازی و ترمیم شمار زیادی از&hellip;" />
<meta property="og:url" content="https://tamadon.af/?p=59297" />
<meta property="og:site_name" content="Tamadon.TV" />
<meta property="article:publisher" content="https://www.facebook.com/%d8%aa%d9%84%d9%88%db%8c%d8%b2%db%8c%d9%88%d9%86-%d8%aa%d9%85%d8%af%d9%86-tamadonaf-223009317836213" />
<meta property="article:published_time" content="2022-05-26T12:55:22+00:00" />
<meta property="article:modified_time" content="2022-05-26T12:55:23+00:00" />
<meta property="og:image" content="https://tamadon.af/wp-content/uploads/2022/05/Capture-119.jpg" />
<meta property="og:image:width" content="1275" />
<meta property="og:image:height" content="602" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tamadontv" />
<meta name="twitter:site" content="@tamadontv" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="rashid adel" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tamadon.af/#organization","name":"Tamadon.tv","url":"https://tamadon.af/","sameAs":["https://www.facebook.com/تلویزیون-تمدن-tamadonaf-223009317836213","https://www.instagram.com/tamaddon.af","https://www.youtube.com/channel/UCoSyk1fwUQmg62AaYGpFBrg","https://en.wikipedia.org/wiki/Tamaddon_TV","https://twitter.com/tamadontv"],"logo":{"@type":"ImageObject","@id":"https://tamadon.af/#logo","inLanguage":"en-US","url":"https://tamadon.af/wp-content/uploads/2020/07/Logo.png","contentUrl":"https://tamadon.af/wp-content/uploads/2020/07/Logo.png","width":1920,"height":1080,"caption":"Tamadon.tv"},"image":{"@id":"https://tamadon.af/#logo"}},{"@type":"WebSite","@id":"https://tamadon.af/#website","url":"https://tamadon.af/","name":"Tamadon.TV","description":"Tamadon","publisher":{"@id":"https://tamadon.af/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://tamadon.af/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://tamadon.af/?p=59297#primaryimage","inLanguage":"en-US","url":"https://www.tamadon.af/wp-content/uploads/2022/05/Capture-119.jpg","contentUrl":"https://www.tamadon.af/wp-content/uploads/2022/05/Capture-119.jpg","width":1275,"height":602},{"@type":"WebPage","@id":"https://tamadon.af/?p=59297#webpage","url":"https://tamadon.af/?p=59297","name":"وزارت فواید عامه – آغاز پروژه‌ بازسازی شاهراه‌های بزرگ کشور - Tamadon.TV","isPartOf":{"@id":"https://tamadon.af/#website"},"primaryImageOfPage":{"@id":"https://tamadon.af/?p=59297#primaryimage"},"datePublished":"2022-05-26T12:55:22+00:00","dateModified":"2022-05-26T12:55:23+00:00","breadcrumb":{"@id":"https://tamadon.af/?p=59297#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://tamadon.af/?p=59297"]}]},{"@type":"BreadcrumbList","@id":"https://tamadon.af/?p=59297#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://tamadon.af/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://tamadon.af/?page_id=31759"},{"@type":"ListItem","position":3,"name":"وزارت فواید عامه – آغاز پروژه‌ بازسازی شاهراه‌های بزرگ کشور"}]},{"@type":"Article","@id":"https://tamadon.af/?p=59297#article","isPartOf":{"@id":"https://tamadon.af/?p=59297#webpage"},"author":{"@id":"https://tamadon.af/#/schema/person/c56b53c10feeb3d41aa090eccf2e7b28"},"headline":"وزارت فواید عامه – آغاز پروژه‌ بازسازی شاهراه‌های بزرگ کشور","datePublished":"2022-05-26T12:55:22+00:00","dateModified":"2022-05-26T12:55:23+00:00","mainEntityOfPage":{"@id":"https://tamadon.af/?p=59297#webpage"},"wordCount":1,"commentCount":0,"publisher":{"@id":"https://tamadon.af/#organization"},"image":{"@id":"https://tamadon.af/?p=59297#primaryimage"},"thumbnailUrl":"https://www.tamadon.af/wp-content/uploads/2022/05/Capture-119.jpg","keywords":["خرابی جاده ها در شاهراه های بزرگ یکی از چالش","داد","مساله که وزارت فواعد عامه از جریان کاربازسازی","های جدی سد راه رانندگان در کشور است","و ترمیم شمار زیادی از این شاهراه و سرک ها خبر"],"articleSection":["افغانستان"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tamadon.af/?p=59297#respond"]}]},{"@type":"Person","@id":"https://tamadon.af/#/schema/person/c56b53c10feeb3d41aa090eccf2e7b28","name":"rashid adel","image":{"@type":"ImageObject","@id":"https://tamadon.af/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/66b01f3b89fd24d976bad2f1f320781d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/66b01f3b89fd24d976bad2f1f320781d?s=96&d=mm&r=g","caption":"rashid adel"},"sameAs":["http://tamadon.af"],"url":"https://tamadon.af/?author=17"}]}</script>

<link rel='dns-prefetch' href='//www.tamadon.af' />
<link rel='dns-prefetch' href='//103.242.51.130' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tamadon.TV &raquo; Feed" href="https://tamadon.af/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Tamadon.TV &raquo; Comments Feed" href="https://tamadon.af/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Tamadon.TV &raquo; وزارت فواید عامه – آغاز پروژه‌ بازسازی شاهراه‌های بزرگ کشور Comments Feed" href="https://tamadon.af/?feed=rss2&#038;p=59297" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamadon.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sby_styles-css' href='https://www.tamadon.af/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.tamadon.af/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css' href='https://www.tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/style-wpzoom-social-icons.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css' href='https://www.tamadon.af/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css' href='https://www.tamadon.af/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-iw-stylesheet-css' href='https://www.tamadon.af/wp-content/plugins/wp-parsi-iran-weather/css/wp-parsi-iran-weather.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='splw-styles-css' href='https://www.tamadon.af/wp-content/plugins/location-weather/assets/css/splw-style.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='splw-old-styles-css' href='https://www.tamadon.af/wp-content/plugins/location-weather/assets/css/old-style.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css' href='https://www.tamadon.af/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css' href='https://www.tamadon.af/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css' href='https://www.tamadon.af/wp-content/themes/newscard/style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css' href='https://www.tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1641856188' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css' href='https://www.tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1641856188' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css' href='https://www.tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1641856188' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css' href='https://www.tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1641856188' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.tamadon.af/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css' href='https://www.tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1641856188' type='text/css' media='all' />
<link rel='preload' as='font' id='wpzoom-social-icons-font-academicons-ttf-css' href='https://www.tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6' type='font/ttf' crossorigin />
<link rel='preload' as='font' id='wpzoom-social-icons-font-academicons-woff-css' href='https://www.tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6' type='font/woff' crossorigin />
<link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-ttf-css' href='https://www.tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0' type='font/ttf' crossorigin />
<link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-woff-css' href='https://www.tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0' type='font/woff' crossorigin />
<link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-woff2-css' href='https://www.tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin />
<link rel='preload' as='font' id='wpzoom-social-icons-font-genericons-ttf-css' href='https://www.tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf' type='font/ttf' crossorigin />
<link rel='preload' as='font' id='wpzoom-social-icons-font-genericons-woff-css' href='https://www.tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff' type='font/woff' crossorigin />
<link rel='preload' as='font' id='wpzoom-social-icons-font-socicon-ttf-css' href='https://www.tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.2.4' type='font/ttf' crossorigin />
<link rel='preload' as='font' id='wpzoom-social-icons-font-socicon-woff-css' href='https://www.tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.2.4' type='font/woff' crossorigin />
<script type='text/javascript' src='https://www.tamadon.af/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='my-ajax-handle-js-extra'>
/* <![CDATA[ */
var wppiw_ajax_script = {"ajaxurl":"https:\/\/www.tamadon.af\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tamadon.af/wp-content/plugins/wp-parsi-iran-weather/js/wp-parsi-iran-weather.js?ver=5.8.3' id='my-ajax-handle-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src="https://103.242.51.130:1395/live/Tamadon/playlist.m3u8?ver=5.8.3" id='jwppp-library-js'></script>
<script type='text/javascript' id='jwppp-licence-js-extra'>
/* <![CDATA[ */
var data = {"licence":"TSYXAACcgCfQ+wmHUK2uFCQ87zAHktuyESHy65Gb+Lg="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tamadon.af/wp-content/plugins/jw-player-7-for-wp/js/jwppp-licence.js?ver=5.8.3' id='jwppp-licence-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.tamadon.af/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://tamadon.af/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://tamadon.af/index.php?rest_route=/wp/v2/posts/59297" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamadon.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamadon.af/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://tamadon.af/?p=59297' />
<link rel="alternate" type="application/json+oembed" href="https://tamadon.af/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Ftamadon.af%2F%3Fp%3D59297" />
<link rel="alternate" type="text/xml+oembed" href="https://tamadon.af/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Ftamadon.af%2F%3Fp%3D59297&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.sovrn.com/static/';
	window._wp_rp_wp_ajax_url = "https://tamadon.af/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '59297';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%D9%88%D8%B2%D8%A7%D8%B1%D8%AA+%D9%81%D9%88%D8%A7%DB%8C%D8%AF+%D8%B9%D8%A7%D9%85%D9%87+%E2%80%93+%D8%A2%D8%BA%D8%A7%D8%B2+%D9%BE%D8%B1%D9%88%DA%98%D9%87%E2%80%8C+%D8%A8%D8%A7%D8%B2%D8%B3%D8%A7%D8%B2%DB%8C+%D8%B4%D8%A7%D9%87%D8%B1%D8%A7%D9%87%E2%80%8C%D9%87%D8%A7%DB%8C+%D8%A8%D8%B2%D8%B1%DA%AF+%DA%A9%D8%B4%D9%88%D8%B1';
	window._wp_rp_post_tags = ['%3F%3F%3F%3F%3F+%3F%3F+%3F%3F%3F%3F%3F+%3F', '%3F%3F%3F', '%3F%3F%3F%3F%3F+%3F%3F%3F%3F+%3F%3F+%3F%3F+', '%3F+%3F%3F%3F%3F%3F+%3F%3F%3F%3F+%3F%3F%3F', '%3F%3F%3F+%3F%3F%3F+%3F%3F+%3F%3F%3F+%3F%3F', '%3F%3F%3F%3F%3F%3F%3F%3F%3F', '30', 'alt', '6', '1800', 'figur'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="https://api.at.getsocial.io/get/v1/da358f05/gs_async.js";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "4.3.7";
</script><link rel="pingback" href="https://tamadon.af/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<link rel="icon" href="https://www.tamadon.af/wp-content/uploads/2020/06/cropped-Logo-for-website-1-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tamadon.af/wp-content/uploads/2020/06/cropped-Logo-for-website-1-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tamadon.af/wp-content/uploads/2020/06/cropped-Logo-for-website-1-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tamadon.af/wp-content/uploads/2020/06/cropped-Logo-for-website-1-3-270x270.png" />
<style type="text/css" id="wp-custom-css">
			
.navigation-bar{
	direction:rtl

		
}
body{
text-align:right;
}


#post-32042 h1{
		text-align:center;
	
	background-color:#f1f1f1;
	color:#c80000;
	border-radius:5px;
	box-shadow: -3px -3px 7px #ffffff73;
	box-shadow:3px 3px 5px rgba(94, 104, 121, .288);

}

.stories-title{
	text-align:center;
	
	background-color:#f1f1f1;
	color:#c80000;
	border-radius:5px;
	box-shadow: -3px -3px 7px #ffffff73;
	box-shadow:3px 3px 5px rgba(94, 104, 121, .288);

}
.navbar-toggler{
	float:left;
}
.copyright{
	display:none;
}

.site-title{
	opacity:0;
}


li{
	list-style:none
}
p{
	direction:rtl;
}

.post-block .entry-meta, .post-block .entry-header a {
    color: #ffffff;
    background-color:rgba(0, 0, 0, 0.6);
	font-size: smaller;
	
}




h1{
	direction:rtl;
}
h2{
	direction:rtl;
}
h3{
	direction:rtl;
}
h4{
	direction:rtl;
}
h5{
	direction:rtl;
}
h6{
	direction:rtl;
}


.top-stories-bar .top-stories-lists .marquee a{
	direction:rtl;
}

.widget-title{
	text-align:center;
	background-color:#f1f1f1;
	color:#c80000;
	border-radius:5px;
	box-shadow: -3px -3px 7px #ffffff73;
	box-shadow:3px 3px 5px rgba(94, 104, 121, .288);
}




.widget_calendar{
	    width: 270px;
    font-size: 15px;
}
.site-footer .widget-title{
padding-left: 40%;
	
	background-color:#f1f1f1;
	color:#c80000;
	border-radius:5px;
	box-shadow: -3px -3px 7px #ffffff73;
	box-shadow:3px 3px 5px rgba(94, 104, 121, .288);

}

.js-marquee-wrapper{
	direction:right;
}
.category-meta{
	display:none
}		</style>
</head>
<body class="post-template-default single single-post postid-59297 single-format-standard custom-background theme-body group-blog">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">
<div class="info-bar">
<div class="container">
<div class="row gutter-10">
<div class="col col-sm contact-section">
<div class="date">
<ul><li>پنج شنبه, جوزا ۵, ۱۴۰۱</li></ul>
</div>
</div>
<div class="col-auto social-profiles order-md-3">
<ul class="clearfix">
<li><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/--tamadonaf-223009317836213/"></a></li>
<li><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/tamadontv"></a></li>
<li><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/tamaddon.af"></a></li>
<li><a target="_blank" rel="noopener noreferrer" href="https://telegram.org/tamadontv"></a></li>
</ul>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg d-block">
<div class="navbar-head navbar-bg-set" style="background-image:url('https://tamadon.af/wp-content/uploads/2020/06/Website-Header_Final.png');">
<div class="container">
<div class="row navbar-head-row align-items-center">
<div class="col-lg-4">
<div class="site-branding navbar-brand">
<h2 class="site-title"><a href="https://tamadon.af/" rel="home">Tamadon.TV</a></h2>
<p class="site-description">Tamadon</p>
</div>
</div>
</div>
</div>
</div>
<div class="navigation-bar">
<div class="navigation-bar-top">
<div class="container">
<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
<span class="search-toggle"></span>
</div>
<div class="search-bar">
<div class="container">
<div class="search-block off">
<form action="https://tamadon.af/" method="get" class="search-form">
<label class="assistive-text"> Search </label>
<div class="input-group">
<input type="search" value="" placeholder="Search" class="form-control s" name="s">
<div class="input-group-prepend">
<button class="btn btn-theme">Search</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="navbar-main">
<div class="container">
<div class="collapse navbar-collapse" id="navbarCollapse">
<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-32043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32043"><a href="https://tamadon.af/?page_id=32042">Live پخش زنده</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a target="_blank" rel="noopener" href="https://tamadon.af/?page_id=2">تماس با ما</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a target="_blank" rel="noopener" href="https://tamadon.af/?cat=4">منطقه</a></li>
<li id="menu-item-32661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32661"><a href="https://tamadon.af/?cat=4392">ورزشی</a></li>
<li id="menu-item-32664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32664"><a href="https://tamadon.af/?cat=20">اخبار جهان</a></li>
<li id="menu-item-32663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32663"><a href="https://tamadon.af/?cat=5169">کرونا</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-417"><a target="_blank" rel="noopener" href="https://tamadon.af/?cat=15">افغانستان</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="/">صفحه اصلی</a></li>
</ul> </div>
</div>
<div class="nav-search">
<span class="search-toggle"></span>
</div>
</div>
</div>
</div>
</nav>
<div id="breadcrumb">
<div class="container">
<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://tamadon.af" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">وزارت فواید عامه – آغاز پروژه‌ بازسازی شاهراه‌های بزرگ کشور</span><meta itemprop="position" content="2" /></li></ul></div> </div>
</div>
</header>
<div id="content" class="site-content ">
<div class="container">
<div class="row justify-content-center site-content-row">
<div id="primary" class="col-lg-8 order-lg-2 content-area"> <main id="main" class="site-main">
<div class="post-59297 post type-post status-publish format-standard has-post-thumbnail hentry category-afghanistan tag-26179 tag-26183 tag-26181 tag-26180 tag-26182">
<div class="entry-meta category-meta">
<div class="cat-links"><a href="https://tamadon.af/?cat=15" rel="category">افغانستان</a></div>
</div>
<header class="entry-header">
<h1 class="entry-title">وزارت فواید عامه – آغاز پروژه‌ بازسازی شاهراه‌های بزرگ کشور</h1>
<div class="entry-meta">
<div class="date"><a href="https://tamadon.af/?p=59297" title="وزارت فواید عامه – آغاز پروژه‌ بازسازی شاهراه‌های بزرگ کشور">26/05/2022</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=17">rashid adel</a> </div> </div>
</header>
<div class="entry-content">
<figure class="wp-block-image size-large is-resized"><a href="https://tamadon.af/wp-content/uploads/2022/05/Capture-119.jpg"><img loading="lazy" src="https://tamadon.af/wp-content/uploads/2022/05/Capture-119-1024x483.jpg" alt="" class="wp-image-59298" width="879" height="414" srcset="https://www.tamadon.af/wp-content/uploads/2022/05/Capture-119-1024x483.jpg 1024w, https://www.tamadon.af/wp-content/uploads/2022/05/Capture-119-300x142.jpg 300w, https://www.tamadon.af/wp-content/uploads/2022/05/Capture-119-768x363.jpg 768w, https://www.tamadon.af/wp-content/uploads/2022/05/Capture-119.jpg 1275w" sizes="(max-width: 879px) 100vw, 879px" /></a></figure>
<p>خرابی جاده‌ها در شاهراه‌های بزرگ، یکی از چالش‌های جدی سد راه رانندگان در کشور است.</p>
<p>مساله‌ای که وزارت فواید عامه دیروز، از جریان کار بازسازی و ترمیم شمار زیادی از این شاهراه‌ها و سرک‌ها خبر داد.</p>
<p>حمید الله مصباح، سخنگوی این وزارت از عقد قرارداد ترمیم شاهراه کابل – قندهار به ارزش ۶ میلیون افغانی خبر داده است، او همچنین گفت، ۳۰ کیلومتر مسیر سالنگ نیز بازسازی شده است.</p>
<p>بازسازی و ترمیم شاهراه‌ها درحالی از سوی وزارت فواید عامه روی دست گرفته شده، که شمار زیادی از رانندگان این مسیر‌ها از بی توجهی حکومت و تخریب بیش از حد سرک‌ها شکایت دارند، آنان می‌گویند که شاهراه کابل – مزار شریف به شدت آسیب دیده و راننده ها با مشکلات&nbsp; زیادی روبرواند</p>
<p>ریاست عمومی ترافیک نیز اخیرأ گفته، به‌دلیل خرابی بیش از حد جاده‌ها گراف حوادث ترافیکی بلند رفته است. براساس آمار این اداره، تنها در یک سال گذشته ۸۷۰ نفر درپی حوادث ترافیکی جان باخته و حدود ۱۸۰۰ تن دیگر زخمی شدند.</p>
<div class="getsocial gs-inline-group"></div>
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">خبرهای مرتبط</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-22923" data-post-type="none"><a href="https://tamadon.af/?p=22923" class="wp_rp_title">سازمان ملل از صلح حزب اسلامی با دولت حمایت کرد</a></li><li data-position="1" data-poid="in-22058" data-post-type="none"><a href="https://tamadon.af/?p=22058" class="wp_rp_title">ترکیه افغان‌‎هایِ مهاجرِ عازم اروپا را به کشور باز می‌گرداند</a></li><li data-position="2" data-poid="in-45814" data-post-type="none"><a href="https://tamadon.af/?p=45814" class="wp_rp_title">کابل_ اعلام دیدگاه حکومت درباره نشست مسکو در آینده نزدیک</a></li><li data-position="3" data-poid="in-16494" data-post-type="none"><a href="https://tamadon.af/?p=16494" class="wp_rp_title">داعش و طرح اخراج اجباری شیعیان از عربستان ـ مساجد شیعه‌ها را هدف قرار دهید </a></li><li data-position="4" data-poid="in-26906" data-post-type="none"><a href="https://tamadon.af/?p=26906" class="wp_rp_title">ناتو صدها سرباز به ولایت فراه فرستاد</a></li></ul></div></div>
</div>
<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://tamadon.af/?tag=%d8%ae%d8%b1%d8%a7%d8%a8%db%8c-%d8%ac%d8%a7%d8%af%d9%87-%d9%87%d8%a7-%d8%af%d8%b1-%d8%b4%d8%a7%d9%87%d8%b1%d8%a7%d9%87-%d9%87%d8%a7%db%8c-%d8%a8%d8%b2%d8%b1%da%af-%db%8c%da%a9%db%8c-%d8%a7%d8%b2" rel="tag">خرابی جاده ها در شاهراه های بزرگ یکی از چالش</a>, <a href="https://tamadon.af/?tag=%d8%af%d8%a7%d8%af" rel="tag">داد</a>, <a href="https://tamadon.af/?tag=%d9%85%d8%b3%d8%a7%d9%84%d9%87-%da%a9%d9%87-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d9%81%d9%88%d8%a7%d8%b9%d8%af-%d8%b9%d8%a7%d9%85%d9%87-%d8%a7%d8%b2-%d8%ac%d8%b1%db%8c%d8%a7%d9%86-%da%a9%d8%a7%d8%b1%d8%a8" rel="tag">مساله که وزارت فواعد عامه از جریان کاربازسازی</a>, <a href="https://tamadon.af/?tag=%d9%87%d8%a7%db%8c-%d8%ac%d8%af%db%8c-%d8%b3%d8%af-%d8%b1%d8%a7%d9%87-%d8%b1%d8%a7%d9%86%d9%86%d8%af%da%af%d8%a7%d9%86-%d8%af%d8%b1-%da%a9%d8%b4%d9%88%d8%b1-%d8%a7%d8%b3%d8%aa" rel="tag">های جدی سد راه رانندگان در کشور است</a>, <a href="https://tamadon.af/?tag=%d9%88-%d8%aa%d8%b1%d9%85%db%8c%d9%85-%d8%b4%d9%85%d8%a7%d8%b1-%d8%b2%db%8c%d8%a7%d8%af%db%8c-%d8%a7%d8%b2-%d8%a7%db%8c%d9%86-%d8%b4%d8%a7%d9%87%d8%b1%d8%a7%d9%87-%d9%88-%d8%b3%d8%b1%da%a9-%d9%87" rel="tag">و ترمیم شمار زیادی از این شاهراه و سرک ها خبر</a></span></footer> </div>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://tamadon.af/?p=59294" rel="prev">میزبانی تاجیکستان از نشست دو روزه امنیتی درباره افغانستان</a></div></div>
</nav>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=59297#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://tamadon.af/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='59297' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
</main>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<section class="featured-stories">
<h3 class="stories-title">
<a href="https://tamadon.af/?cat=31">اجتماعی و فرهنگی</a>
</h3>
<div class="row gutter-parent-14">
<div class="col-sm-6 col-lg-3">
<div class="post-boxed">
<div class="post-img-wrap">
<div class="featured-post-img">
<a href="https://tamadon.af/?p=52899" class="post-img" style="background-image: url('https://www.tamadon.af/wp-content/uploads/2021/10/عسکری.jpg');"></a>
</div>
<div class="entry-meta category-meta">
<div class="cat-links"><a href="https://tamadon.af/?cat=31" rel="category">اجتماع و فرهنگ</a> <a href="https://tamadon.af/?cat=20" rel="category">اخبار جهان</a> <a href="https://tamadon.af/?cat=27" rel="category">پربیننده ترین خبرها</a> <a href="https://tamadon.af/?cat=28" rel="category">تلویزیون تمدن</a> <a href="https://tamadon.af/?cat=30" rel="category">جهان اسلام</a> <a href="https://tamadon.af/?cat=9" rel="category">دین و معارف اسلامی</a></div>
</div>
</div>
<div class="post-content">
<h3 class="entry-title"><a href="https://tamadon.af/?p=52899">گرامی‌داشت از هشتم ربیع‌الاول؛ سالروز شهادت امام حسن عسکری (ع) در شهر سامرا</a></h3> <div class="entry-meta">
<div class="date"><a href="https://tamadon.af/?p=52899" title="گرامی‌داشت از هشتم ربیع‌الاول؛ سالروز شهادت امام حسن عسکری (ع) در شهر سامرا">15/10/2021</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=8">ghfayzi</a> </div> </div>
</div>
</div>
</div>
<div class="col-sm-6 col-lg-3">
<div class="post-boxed">
<div class="post-img-wrap">
<div class="featured-post-img">
<a href="https://tamadon.af/?p=52720" class="post-img" style="background-image: url('https://www.tamadon.af/wp-content/uploads/2021/10/پیام-حسن-روحانی2222.jpg');"></a>
</div>
<div class="entry-meta category-meta">
<div class="cat-links"><a href="https://tamadon.af/?cat=31" rel="category">اجتماع و فرهنگ</a> <a href="https://tamadon.af/?cat=15" rel="category">افغانستان</a> <a href="https://tamadon.af/?cat=27" rel="category">پربیننده ترین خبرها</a> <a href="https://tamadon.af/?cat=28" rel="category">تلویزیون تمدن</a> <a href="https://tamadon.af/?cat=30" rel="category">جهان اسلام</a></div>
</div>
</div>
<div class="post-content">
<h3 class="entry-title"><a href="https://tamadon.af/?p=52720">پیام حسن روحانی در محکومیت حمله مرگبار به نمازگزاران شیعه در قندوز</a></h3> <div class="entry-meta">
<div class="date"><a href="https://tamadon.af/?p=52720" title="پیام حسن روحانی در محکومیت حمله مرگبار به نمازگزاران شیعه در قندوز">09/10/2021</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=8">ghfayzi</a> </div> </div>
</div>
</div>
</div>
<div class="col-sm-6 col-lg-3">
<div class="post-boxed">
<div class="post-img-wrap">
<div class="featured-post-img">
<a href="https://tamadon.af/?p=52716" class="post-img" style="background-image: url('https://www.tamadon.af/wp-content/uploads/2021/10/در-پی-حادثه-مصیبت‌بار-انفجار-در-مسجد-سید‌آباد-قندوز2222.jpg');"></a>
</div>
<div class="entry-meta category-meta">
<div class="cat-links"><a href="https://tamadon.af/?cat=31" rel="category">اجتماع و فرهنگ</a> <a href="https://tamadon.af/?cat=15" rel="category">افغانستان</a> <a href="https://tamadon.af/?cat=27" rel="category">پربیننده ترین خبرها</a> <a href="https://tamadon.af/?cat=28" rel="category">تلویزیون تمدن</a> <a href="https://tamadon.af/?cat=30" rel="category">جهان اسلام</a></div>
</div>
</div>
<div class="post-content">
<h3 class="entry-title"><a href="https://tamadon.af/?p=52716">پیام حضرت آیت‌الله خامنه‌ای، در پی حادثه مصیبت‌بار انفجار در مسجد سید‌آباد قندوز</a></h3> <div class="entry-meta">
<div class="date"><a href="https://tamadon.af/?p=52716" title="پیام حضرت آیت‌الله خامنه‌ای، در پی حادثه مصیبت‌بار انفجار در مسجد سید‌آباد قندوز">09/10/2021</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=8">ghfayzi</a> </div> </div>
</div>
</div>
</div>
<div class="col-sm-6 col-lg-3">
<div class="post-boxed">
<div class="post-img-wrap">
<div class="featured-post-img">
<a href="https://tamadon.af/?p=52707" class="post-img" style="background-image: url('https://www.tamadon.af/wp-content/uploads/2021/10/در-پی-فاجعه-انفجار-مسجد-جامع-قندوز22222.jpg');"></a>
</div>
<div class="entry-meta category-meta">
<div class="cat-links"><a href="https://tamadon.af/?cat=31" rel="category">اجتماع و فرهنگ</a> <a href="https://tamadon.af/?cat=15" rel="category">افغانستان</a> <a href="https://tamadon.af/?cat=27" rel="category">پربیننده ترین خبرها</a> <a href="https://tamadon.af/?cat=28" rel="category">تلویزیون تمدن</a> <a href="https://tamadon.af/?cat=9" rel="category">دین و معارف اسلامی</a></div>
</div>
</div>
<div class="post-content">
<h3 class="entry-title"><a href="https://tamadon.af/?p=52707">بیانیه دفتر حضرت آیت‌الله العظمی سیستانی در پی فاجعه انفجار مسجد جامع قندوز</a></h3> <div class="entry-meta">
<div class="date"><a href="https://tamadon.af/?p=52707" title="بیانیه دفتر حضرت آیت‌الله العظمی سیستانی در پی فاجعه انفجار مسجد جامع قندوز">09/10/2021</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=8">ghfayzi</a> </div> </div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="widget-area">
<div class="container">
<div class="row">
<div class="col-sm-6 col-lg-3">
<section id="newscard_recent_posts-7" class="widget newscard-widget-recent-posts">
<h3 class="widget-title"> <a href="https://tamadon.af/?page_id=31759">پست های اخیر</a>
</h3> <div class="row gutter-parent-14">
<div class="col-md-6 post-col">
<div class="post-boxed inlined clearfix">
<div class="post-img-wrap">
<a href="https://tamadon.af/?p=59297" class="post-img" style="background-image: url('https://www.tamadon.af/wp-content/uploads/2022/05/Capture-119-300x142.jpg');"></a>
</div>
<div class="post-content">
<div class="entry-meta category-meta">
<div class="cat-links"><a href="https://tamadon.af/?cat=15" rel="category">افغانستان</a></div>
</div>
<h3 class="entry-title"><a href="https://tamadon.af/?p=59297">وزارت فواید عامه – آغاز پروژه‌ بازسازی شاهراه‌های بزرگ کشور</a></h3> <div class="entry-meta">
<div class="date"><a href="https://tamadon.af/?p=59297" title="وزارت فواید عامه – آغاز پروژه‌ بازسازی شاهراه‌های بزرگ کشور">26/05/2022</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=17">rashid adel</a> </div> </div>
</div>
</div>
</div>
<div class="col-md-6 post-col">
<div class="post-boxed inlined clearfix">
<div class="post-img-wrap">
<a href="https://tamadon.af/?p=59294" class="post-img" style="background-image: url('https://www.tamadon.af/wp-content/uploads/2022/05/Capture-118-300x170.jpg');"></a>
</div>
<div class="post-content">
<div class="entry-meta category-meta">
<div class="cat-links"><a href="https://tamadon.af/?cat=15" rel="category">افغانستان</a></div>
</div>
<h3 class="entry-title"><a href="https://tamadon.af/?p=59294">میزبانی تاجیکستان از نشست دو روزه امنیتی درباره افغانستان</a></h3> <div class="entry-meta">
<div class="date"><a href="https://tamadon.af/?p=59294" title="میزبانی تاجیکستان از نشست دو روزه امنیتی درباره افغانستان">26/05/2022</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=17">rashid adel</a> </div> </div>
</div>
</div>
</div>
<div class="col-md-6 post-col">
<div class="post-boxed inlined clearfix">
<div class="post-img-wrap">
<a href="https://tamadon.af/?p=59291" class="post-img" style="background-image: url('https://www.tamadon.af/wp-content/uploads/2022/05/Capture-117-300x166.jpg');"></a>
</div>
<div class="post-content">
<div class="entry-meta category-meta">
<div class="cat-links"><a href="https://tamadon.af/?cat=15" rel="category">افغانستان</a></div>
</div>
<h3 class="entry-title"><a href="https://tamadon.af/?p=59291">دومین بیانیه شورای علمای شیعه افغانستان در رابطه با مساعدت به نیازمندان</a></h3> <div class="entry-meta">
<div class="date"><a href="https://tamadon.af/?p=59291" title="دومین بیانیه شورای علمای شیعه افغانستان در رابطه با مساعدت به نیازمندان">26/05/2022</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=17">rashid adel</a> </div> </div>
</div>
</div>
</div>
<div class="col-md-6 post-col">
<div class="post-boxed inlined clearfix">
<div class="post-img-wrap">
<a href="https://tamadon.af/?p=59288" class="post-img" style="background-image: url('https://www.tamadon.af/wp-content/uploads/2022/05/Capture-116-300x152.jpg');"></a>
</div>
<div class="post-content">
<div class="entry-meta category-meta">
<div class="cat-links"><a href="https://tamadon.af/?cat=20" rel="category">اخبار جهان</a></div>
</div>
<h3 class="entry-title"><a href="https://tamadon.af/?p=59288">خوشبینی‌ها از رسیدن به توافق هسته‌ای برجام</a></h3> <div class="entry-meta">
<div class="date"><a href="https://tamadon.af/?p=59288" title="خوشبینی‌ها از رسیدن به توافق هسته‌ای برجام">26/05/2022</a> </div> <div class="by-author vcard author"><a href="https://tamadon.af/?author=17">rashid adel</a> </div> </div>
</div>
</div>
</div>
</div>
</section> </div>
<div class="col-sm-6 col-lg-3">
<section id="media_gallery-5" class="widget widget_media_gallery"><h3 class="widget-title">گالری</h3><div id='gallery-1' class='gallery galleryid-59297 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://tamadon.af/?attachment_id=29370'><img width="150" height="150" src="https://www.tamadon.af/wp-content/uploads/2020/06/ghani-02-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://tamadon.af/?attachment_id=31572'><img width="150" height="150" src="https://www.tamadon.af/wp-content/uploads/2020/06/real-03-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://tamadon.af/?attachment_id=31671'><img width="150" height="150" src="https://www.tamadon.af/wp-content/uploads/2020/06/unnamed-8-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://tamadon.af/?attachment_id=31763'><img width="150" height="150" src="https://www.tamadon.af/wp-content/uploads/2020/06/afg-01-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://tamadon.af/?attachment_id=31526'><img width="150" height="150" src="https://www.tamadon.af/wp-content/uploads/2020/06/12123059_663-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://tamadon.af/?attachment_id=31654'><img width="150" height="150" src="https://www.tamadon.af/wp-content/uploads/2020/06/98FC9A08-B742-42F8-85D2-EC7CD310B728_w1200_r1_s-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://tamadon.af/?attachment_id=31827'><img width="150" height="150" src="https://www.tamadon.af/wp-content/uploads/2020/06/988335_948-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://tamadon.af/?attachment_id=31979'><img width="150" height="150" src="https://www.tamadon.af/wp-content/uploads/2020/06/images-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://tamadon.af/?attachment_id=31214'><img width="150" height="150" src="https://www.tamadon.af/wp-content/uploads/2020/06/wiza-01-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://tamadon.af/?attachment_id=31639'><img width="150" height="150" src="https://www.tamadon.af/wp-content/uploads/2020/06/1974253705_139803011153-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://tamadon.af/?attachment_id=31740'><img width="150" height="150" src="https://www.tamadon.af/wp-content/uploads/2020/06/444-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://tamadon.af/?attachment_id=31326'><img width="150" height="150" src="https://www.tamadon.af/wp-content/uploads/2020/06/taliban-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://tamadon.af/?attachment_id=31297'><img width="150" height="150" src="https://www.tamadon.af/wp-content/uploads/2020/06/tahrim-02-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://tamadon.af/?attachment_id=29435'><img width="150" height="150" src="https://www.tamadon.af/wp-content/uploads/2020/06/US-01-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://tamadon.af/?attachment_id=29182'><img width="150" height="150" src="https://www.tamadon.af/wp-content/uploads/2020/06/photo_2020-06-12_14-23-07-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="https://www.tamadon.af/wp-content/uploads/2020/06/photo_2020-06-12_14-23-07-150x150.jpg 150w, https://www.tamadon.af/wp-content/uploads/2020/06/photo_2020-06-12_14-23-07-300x300.jpg 300w, https://www.tamadon.af/wp-content/uploads/2020/06/photo_2020-06-12_14-23-07.jpg 540w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div></figure>
</div>
</section> </div>
<div class="col-sm-6 col-lg-3">
<section id="weather_atlas-3" class="widget widget_weather_atlas"><h3 class="widget-title">آب هوا</h3><div class='weather-atlas-wrapper' style='background:#FFA000;border:1px solid #ee8f00;color:#fff;'><div class='weather-atlas-header' style='border-bottom:1px solid #ee8f00'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>کابل</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/*<![CDATA[*/var weather_atlas_language = 'en';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#fff' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-28'></i><span class='temp'>19°</span><div class='current_text'>Mostly Cloudy</div><div class='sunrise_sunset'>5:29am<i class='wi wi-fw wi-weather-32'></i>8:16pm EDT</div></div><span class='current_text_2'>Feels like: 19<small>°C</small><br />Wind: 11<small>km/h</small> SSE<br />Humidity: 62<small>%</small><br />Pressure: 1026.08<small>mbar</small><br />UV index: 5</span><div class='daily days' style='border-bottom:1px solid #ee8f00'><span class='extended_day extended_day_1'>Fri</span><span class='extended_day extended_day_2'>Sat</span><span class='extended_day extended_day_3'>Sun</span></div><div class='daily'><span class='extended_day extended_day_1' title='PM Thunderstorms'>26/20<small>°C</small><br /><i class='wi wi-fw wi-weather-38'></i></span><span class='extended_day extended_day_2' title='Partly Cloudy'>27/16<small>°C</small><br /><i class='wi wi-fw wi-weather-30'></i></span><span class='extended_day extended_day_3' title='Mostly Sunny'>26/17<small>°C</small><br /><i class='wi wi-fw wi-weather-34'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #ee8f00'><a href='https://www.weather-atlas.com/en/new-york-usa/new-york?units=c,mm,mb,km' title='Weather Atlas - Weather forecast New York, New York' style='color:#fff;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>New York, New York &#9656;</span></a></div></div></section> </div>
<div class="col-sm-6 col-lg-3">
<section id="ztjalali_archive-5" class="widget widget_ztjalali_archive"><h3 class="widget-title">آرشیو</h3><ul> <li><a href='https://tamadon.af/?m=140103'>جوزا ۱۴۰۱</a>&nbsp;(۳۱)</li>
<li><a href='https://tamadon.af/?m=140102'>ثور ۱۴۰۱</a>&nbsp;(۲۱۰)</li>
<li><a href='https://tamadon.af/?m=140101'>حمل ۱۴۰۱</a>&nbsp;(۱۴۴)</li>
<li><a href='https://tamadon.af/?m=140012'>حوت ۱۴۰۰</a>&nbsp;(۱۰۱)</li>
<li><a href='https://tamadon.af/?m=140011'>دلو ۱۴۰۰</a>&nbsp;(۲۳۸)</li>
<li><a href='https://tamadon.af/?m=140010'>جدی ۱۴۰۰</a>&nbsp;(۲۴۶)</li>
<li><a href='https://tamadon.af/?m=140009'>قوس ۱۴۰۰</a>&nbsp;(۲۱۶)</li>
<li><a href='https://tamadon.af/?m=140008'>عقرب ۱۴۰۰</a>&nbsp;(۱۲۱)</li>
<li><a href='https://tamadon.af/?m=140007'>میزان ۱۴۰۰</a>&nbsp;(۱۶۴)</li>
<li><a href='https://tamadon.af/?m=140006'>سنبله ۱۴۰۰</a>&nbsp;(۱۵۲)</li>
<li><a href='https://tamadon.af/?m=140005'>اسد ۱۴۰۰</a>&nbsp;(۲۲۲)</li>
<li><a href='https://tamadon.af/?m=140004'>سرطان ۱۴۰۰</a>&nbsp;(۲۷۴)</li>
</ul></section> </div>
</div>
</div>
</div>
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-lg-auto order-lg-2 ml-auto">
<div class="social-profiles">
<ul class="clearfix">
<li><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/--tamadonaf-223009317836213/"></a></li>
<li><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/tamadontv"></a></li>
<li><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/tamaddon.af"></a></li>
<li><a target="_blank" rel="noopener noreferrer" href="https://telegram.org/tamadontv"></a></li>
</ul>
</div>
</div>
<div class="copyright col-lg order-lg-1 text-lg-left">
<div class="theme-link">
Copyright &copy; ۱۴۰۱ <a href="https://tamadon.af/" title="Tamadon.TV">Tamadon.TV</a></div><div class="author-link">Theme by: <a href="https://www.themehorse.com" target="_blank" rel="noopener noreferrer" title="Theme Horse">Theme Horse</a></div><div class="wp-link">Proudly Powered by: <a href="https://wordpress.org/" target="_blank" rel="noopener noreferrer" title="WordPress">WordPress</a></div> </div>
</div>
</div>
</div>
</footer>
<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div>

<script type="text/javascript">

</script>
<script type='text/javascript' src='https://www.tamadon.af/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.tamadon.af/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tamadon.af/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-content/plugins/location-weather/assets/js/Old-locationWeather.min.js?ver=1.2.9' id='splw-old-script-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=5.8.3' id='newscard-match-height-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.8.3' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-content/themes/newscard/assets/js/scripts.js?ver=5.8.3' id='newscard-scripts-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1641856188' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://www.tamadon.af/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
</body>
</html>
